Iscriviti alla newsletter di Fuoristrada.it:  


Risultati da 1 a 7 di 7

Discussione: Errore p0235

  1. Predefinito Errore p0235

    Traction 4x4
    www.traction4x4.it

    preparazioni ed accessori
    Ciao a tutti,come preannunciato sapevo che il bidons mi avrebbe dato qualche grattacapo;da qualche giorno mi sono accorto che in rilascio fa una sosta sui 1.100/1.200 giri e questo fastidioso problemino si presenta solo a motore caldo.Leggendo i vari post mi sono fatto un idea è ho fatto verificare i sensori e l'attuatore della turbina riscontrando niente di anomalo,se non quel maledetto p0235 con i tre on/off..la cosa che mi insospettisce è che ha iniziato a farlo dopo il controllo dei 1500km(millecinquecento) previsto dalla garanzia per veicoli usati che ho sottoscritto,dove mi hanno aggiunto mezzo kg di olio motore in quanto sostenevano che mancasse.In realtà ora il livello segnato dall'asticella è circa tre millimetri sopra il massimo quindi secondo me hanno fatto la misurazione senza aspettare che tutto l'olio tornasse in coppa.Avete qualche suggerimento?purtroppo su questo p0235 si trova veramente poco,sia sul forum che in rete.scrivendo in tapatalk non sono sicuro di avere i dati del profilo aggiornati,riassumo i fondamentali:wj 2.7 crd anno 2004,residente a Strigno (TN).
    Grazie a chi vorrá condividere la sua opinione

  2. #2
    Iscrizione
    Mar 2009
    Fuoristrada
    '97 ZJ 5.2 V8
    Città
    Lombardia - '01 Tahoe 5.3 V8
    Messaggi
    1,504

  3. Predefinito

    Ciao silverstar,si letto e consigliato al meccanico oggi quando ha effettuato la diagnosi; lui in realtà già sapeva ma ha comunque verificato il comando della geometria variabile,il sensore temperatura e che la vecchia garret vivesse senza pensieri,perdite o aspirazioni anomale..manca solamente il sensore che descrive nel link che hai gentilmente postato.Non si trova nello stesso punto ma il concetto è lo stesso,lui lavora su jeep da 30 anni e sapeva dove mettere le mani (è il sensore con il simbolo mercedes sul manicotto),domani mi fará sapere.Nel frattempo ho aperto la segnalazione guasti con la garanzia,vedremo cosa rispondono una volta individuato ufficialmente il problema.attendo fiducioso :-)

  4. Predefinito

    Ovviamente la garanzia non copre il guasto..è il sensore incriminato di cui sopra..l'abbiamo smontato,ripulito con wd40 e rimontato.problema risolto!!ogni 10/15 mila km (tipo ad ogni tagliando)conviene eseguire questa operazione per prevenire la rottura dello stesso (nuovo in Mercedes Costa sui 100 bessi+iva).
    Il lavoro l'ho fatto io intanto che il meccanico lavava i differenziali ed il t-case e cambiava gli oli.A chi interessa,posso procurare oli e additivi mopar in 48 ore,sia per differenziali che per il t-case.

  5. #5
    Iscrizione
    Mar 2009
    Fuoristrada
    '97 ZJ 5.2 V8
    Città
    Lombardia - '01 Tahoe 5.3 V8
    Messaggi
    1,504

    Predefinito

    Felice di leggere che hai risolto!!
    Grazie per l'aiuto che offri a chi cerca prodotti Mopar...
    In che zona abiti?

  6. Predefinito

    Provincia di Trento,zona Valsugana.Il mio meccanico riesce a trovarli perciò se servono a qualcuno mi interesso volentieri.e sul quadra drive mette solo ed esclusivamente quelli perché dice che gli altri anche se compatibili logorano anticipatamente gli organi

  7. #7
    Iscrizione
    Oct 2014
    Città
    Trento - WH 2007 CRD Overland
    Messaggi
    134

    Predefinito

    TRACTION 4X4 - PREPARAZIONI ED ACCESSORI
    Ciao anch'io sono della Valsugana Borgo per l'esattezza! Chi è il tuo mecca...mi manderesti nome ed indirizzo in Mp? Io sono sempre andato in nota conce di Trento, ma mi piacerebbe trovare qualcuno di bravo veramente in zona.

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •