Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 15

Discussione: telecomando GC laredo non funziona...a qualche d uno va????!!!

  1. #1

    Predefinito telecomando GC laredo non funziona...a qualche d uno va????!!!

    Traction 4x4
    www.traction4x4.it

    preparazioni ed accessori
    Ciao a tutti abbiamo 2 GC 2.7 laredo del 2003 e uno del 2004.da ormai parecchi mesi non funzionano più i telecomandi.nel senso che x aprire bisogna mettersi attaccati al vetro del passeggero e tentare x un po e a volte non va neanche così. Ho provato dall interno vettura e li funziona .ho Gia sostituito le pile e privato ad usare il secondo telecomando di riserva ma nulla di diverso.
    Domanda ma a voi prende ad una distanza accettabile??io anche quando l ho preso usato non ha mai funzionato a più di mezzo metro dal vetro lato passeggero....2jeep su 2 mi sembra una strana coincidenza....
    P.s.entrambi le macchine che ora hanno 225000km e quasi 300000 l altra hanno problema telecomando.un motorino alzavetro andato.e il quinto iniettore con perdite...gemelle in tutto...anche se del 2003/ e l altra del 2004

  2. Predefinito

    Ciao, io ho il 2,7 limited del 2003 e da anni apro e chiudo attaccato al finestrino;. Mi dicono in assistenza che per risolvere il problema bisogna cambiare una centralina che costa uno sproposito. Tutte le 2,7 al mondo sono gemelle !!!!!!!!!

  3. #3
    Iscrizione
    Nov 2007
    Fuoristrada
    GC WJ 2.7 CRD Overland
    Città
    Varano Borghi (VA)
    Messaggi
    1,214

    Predefinito

    Anche io con un Overland del 2003 apro e chiudo al massimo da 1m di distanza e comunque sempre puntando il ricevitore che si trova davanti al volante (quello con plastica rossa) con all'interno il led lampeggiante rosso. Se non lo punto bene non si apre/chiude

  4. #4
    Iscrizione
    Nov 2009
    Fuoristrada
    WJ 4.7 V8 HO m.y. 2002
    Città
    Milano
    Messaggi
    7,333

    Predefinito

    Citazione Originariamente Scritto da tommy_vercetty Visualizza Messaggio
    Ciao a tutti abbiamo 2 GC 2.7 laredo del 2003 e uno del 2004.da ormai parecchi mesi non funzionano più i telecomandi.nel senso che x aprire bisogna mettersi attaccati al vetro del passeggero e tentare x un po e a volte non va neanche così. Ho provato dall interno vettura e li funziona .ho Gia sostituito le pile e privato ad usare il secondo telecomando di riserva ma nulla di diverso.
    Domanda ma a voi prende ad una distanza accettabile??io anche quando l ho preso usato non ha mai funzionato a più di mezzo metro dal vetro lato passeggero....2jeep su 2 mi sembra una strana coincidenza....
    P.s.entrambi le macchine che ora hanno 225000km e quasi 300000 l altra hanno problema telecomando.un motorino alzavetro andato.e il quinto iniettore con perdite...gemelle in tutto...anche se del 2003/ e l altra del 2004
    Ciao Tommy, scusa la domanda, ma tu sei lo stesso Tommy Vercetty di J4E?

    Il tuo problema è noto, è così su tutti i WJ; pensa che io non lo uso neanche più, apro con la chiave...

    Esiste comunque la possibilità di migliorare la ricezione, bisogna smontare la centralina che si trova nella porta lato passeggero e allungare l'antenna di questa, aggiungendo un filo alla antenna già presente.
    Non ricordo la lunghezza, ma su J4E esiste un thread dedicato.
    Se non lo trovi, appena posso guardo se riesco a trovarlo.

  5. #5

    Predefinito

    No non sono io.io solitamente scrivo su africaland avendo un Defender 110 e saltuariamente qui.il GC lo usa quasi solo mia moglie quindi per questo volevo sistemargli il telecomando....io sul Defender non ho neanche la chiusura centralizzata...
    Comunque se riesci a linkarmi la discussione dove dicono come potenziare l antenna te ne sarei grato.attendo news.grazie

  6. #6
    Iscrizione
    Nov 2009
    Fuoristrada
    WJ 4.7 V8 HO m.y. 2002
    Città
    Milano
    Messaggi
    7,333

    Predefinito

    Ciao Tommy, è incredibile trovare su due forum diversi, due utenti diversi, che però hanno lo stesso nickname…

    Per vedere il link di J4E devi registrarti sl loro sito, posso anche postarlo, ma poi non accedi se non ti registri.

    Se decidi di registrarti anche lì, ti tocca usare un nickname diverso...

  7. #7
    Iscrizione
    Jan 2004
    Fuoristrada
    Quando nacqui, ero molto piccolo......
    Città
    Firenze - Defender 90
    Messaggi
    4,244

    Predefinito

    Citazione Originariamente Scritto da tommy_vercetty Visualizza Messaggio
    No non sono io.io solitamente scrivo su africaland avendo un Defender 110 [...]
    Heheheheeeee.......

  8. #8
    Iscrizione
    Nov 2007
    Fuoristrada
    GC WJ 2.7 CRD Overland
    Città
    Varano Borghi (VA)
    Messaggi
    1,214

    Predefinito

    Ciao mb1942 prima però scrivevi sul forum della Mercedes nella sezione ML, mi sembra che avevi un ML400 o mi sbaglio?

  9. #9
    Iscrizione
    Jan 2004
    Fuoristrada
    Quando nacqui, ero molto piccolo......
    Città
    Firenze - Defender 90
    Messaggi
    4,244

    Predefinito

    No, non sono io. Scrivo su diversi forum però l'ML manca!

  10. #10

    Predefinito

    TRACTION 4X4 - PREPARAZIONI ED ACCESSORI
    Ciao si mi sono iscritto ieri con un altro nik.
    Il nome è di un personaggio di un video gioco famoso...

Pagina 1 di 2 12 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •