Iscriviti alla newsletter di Fuoristrada.it:  


Risultati da 1 a 9 di 9

Discussione: Bobina accensione elettronica

  1. Predefinito Bobina accensione elettronica

    CIAO A TUTTI
    Gradirei qualche consiglio in merito alla bobina di accensione.
    LADA 4X4 I 1700 DEL 2003
    Da quando ho questa destiolina,ho gia' dovuto cambiare 3 bobine d'accensione.
    La cosa mi sembra alquanto strana,inoltre,non da' segni premonitori quindi da un momento all'altro mi ritrovo a piedi.
    Per fortuna,sinora mi e' sempre successo per strada vicino a casa,figuratevi se mi capitasse nel bel mezzo di un bosco,magari anche senza segnale del telefono.
    L'ultima volta e' successo ieri,memore del problema,avevo una bobina usata di scorta quindi sono riuscito a riportarla all'ovile.
    Il mecca,dice che potrebbe essere un problema di surriscaldamento e mi consiglia di montarla non al suo posto,ma staccata e lontana dal motore.
    QUALCHE ALTRO CONSIGLIO ??
    Ne frattempo ne ho gia' acquistato un'altra
    GRAZIE
    CIAO A TUTTI

  2. #2
    Iscrizione
    Oct 2010
    Fuoristrada
    Lada Niva 1.7 Mono iniett
    Città
    Livorno
    Messaggi
    1,898

    Predefinito

    No, l'anomalia è un altra. Senno si brucerebbero le bobine di tutte le niva. L'alternatore quanto eroga?

  3. #3
    Iscrizione
    Oct 2010
    Fuoristrada
    Lada Niva 1.7 Mono iniett
    Città
    Livorno
    Messaggi
    1,898

    Predefinito

    A che Euro corrisponde la tua,2,3 quale?

  4. Predefinito

    Controlla i cavi,se sono rovinati o collegati male creano un assorbimento anomalo e ti bruciano la bobina.

  5. Predefinito

    Citazione Originariamente Scritto da MaestroYoda72 Visualizza Messaggio
    A che Euro corrisponde la tua,2,3 quale?
    Dal libretto alla lettera V9 vi e' : 2001 / 1 / CE
    Quindi suppongo sia euro1

  6. Predefinito

    L'alternatore,se non vado errato,l'ultimo controllo mi dava 13,5 volt

  7. #7
    Iscrizione
    Oct 2010
    Fuoristrada
    Lada Niva 1.7 Mono iniett
    Città
    Livorno
    Messaggi
    1,898

    Predefinito

    Tra l'altro è un pò poco. Devi effettuare questa prova: metti in moto accendi tutto e quando le ventole partono misuri la tensione erogata dall'alternatore: se è inferiore a 14V è poco.

  8. Predefinito

    Citazione Originariamente Scritto da MaestroYoda72 Visualizza Messaggio
    Tra l'altro è un pò poco. Devi effettuare questa prova: metti in moto accendi tutto e quando le ventole partono misuri la tensione erogata dall'alternatore: se è inferiore a 14V è poco.
    OK verifichero'.
    Un particolare,che avendolo sempre fatto,a volte mi dimentico,quando sono con una marcia alta ed a basso regime di giri,tipo in 5 marcia a 70 orari sento dei vuoti,come se il motore si spegnesse per un attimo,poi,se accelero appena un po,in modo che si mette in tiro,gira bene senza avere vuoti.

  9. #9
    Iscrizione
    Oct 2010
    Fuoristrada
    Lada Niva 1.7 Mono iniett
    Città
    Livorno
    Messaggi
    1,898

    Predefinito

    Effettua anche questa prova: auto ferma, motore spento, tutto spento, radio,amplificatori staccati, sportelli chiusi per spengere anche le luci. Prendi un tester e lo metti in modalità ampere. Stacchi il polo posistivo della batteria, metti il puntale rosso sul più della batteria e quello nero sul polo dei cavi che ha staccato dal positivo della batteria. Quanta corrente rilevi? Dovresti rilevare frazioni di mA. Metti il fondoscala a 20mA.

    Inoltre, come ti è stato suggerito, controlla i cavi delle candelette:che siano in buono stato e premuti bene.

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •