Iscriviti alla newsletter di Fuoristrada.it:  


Risultati da 1 a 8 di 8

Discussione: vuoto

  1. #1

    Predefinito vuoto

    Aylmer Motors
    www.aylmer.it

    cambi e ricambi di un mito
    ciao ragazzi...
    dopo le ferie saltano fuori i problemi... ca@@0...
    allora la macchina ogni tanto mi fa dei "vuoti" di un secondo.
    cosa potrebbe essere?
    premettendo che non sono un gran meccanico, dove posso guardare e mettere mano?
    DEFENDER TD5 CREW CAB DEL 2003...
    grazie a tutti in anticipo!!!!

  2. #2
    Iscrizione
    May 2010
    Fuoristrada
    ISUZU D.MAX 3.0
    Città
    TRENTO
    Messaggi
    862

    Predefinito

    Ciao, ti risponde un meccanico al tuo livello, la butto lì, se fosse l'EGR??

  3. #3

    Predefinito

    Citazione Originariamente Scritto da geox Visualizza Messaggio
    Ciao, ti risponde un meccanico al tuo livello, la butto lì, se fosse l'EGR??
    L'ho eliminato... Ho guardato nel connettore rosso dalla centralina, è molto sporca d'olio...

  4. #4
    Iscrizione
    Dec 2000
    Fuoristrada
    Amo qualsiasi fuoristrada: Camion (mai posseduto purtroppo), macchina, moto, e anche MTB sulla quale finieremo tutti visto i divieti che ci sono in giro
    Città
    Brugherio (MB)
    Messaggi
    1,097

    Predefinito

    Filtro del gasolio pulito??


    Spurgata l'acqua??


    Poi vai a vedere il resto! (Io su TD4 avevo problemi al blocchetto d'accensione!)

  5. #5
    Iscrizione
    Mar 2003
    Fuoristrada
    Land Rover 88 SIII
    Città
    bassa valle di Susa
    Messaggi
    8,331

    Predefinito

    Citazione Originariamente Scritto da matteo8 Visualizza Messaggio
    L'ho eliminato... Ho guardato nel connettore rosso dalla centralina, è molto sporca d'olio...
    Allora cambia il cablaggio degli iniettori e pulisci ripetutamente il connettore sulla centralina fino a che non arriva più olio dal cablaggio principale.

  6. #6

    Predefinito

    allora...a un certo punto ha cominciato ad andarmi in blocco, si fermava al minimo e non accelerava più. cablaggio iniettori cambiato, la macchina andava bene, ma ogni tanto mi ripete questi vuoti di mezzo secondo. Cosa potrei guardare????

  7. #7
    Iscrizione
    Mar 2003
    Fuoristrada
    Land Rover 88 SIII
    Città
    bassa valle di Susa
    Messaggi
    8,331

    Predefinito

    Hai continuato a pulire accuratamente il connettore sulla centralina? Dopo aver cambiato il cablaggio degli iniettori, ci va del tempo affinché l' olio presente nel cablaggio principale esca tutto...

  8. #8

    Predefinito

    AYLMER MOTORS
    Citazione Originariamente Scritto da roby65to Visualizza Messaggio
    Hai continuato a pulire accuratamente il connettore sulla centralina? Dopo aver cambiato il cablaggio degli iniettori, ci va del tempo affinché l' olio presente nel cablaggio principale esca tutto...
    si... è pulito. magari esce na goccia ogni tanto... ma lo sto pulendo continuamente....

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •