Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 11

Discussione: Si avvia male

  1. #1

    Predefinito Si avvia male

    Salve a tutti,
    ho da un po' di mesi acquistato una opel frontera 2.2 dti sport del 2000. Come ben saprete il cruscotto è un vero disastro, il mese scorso mi è capitato di restare a piedi perché ho finito il gasolio (il cruscotto segnava quasi metà). Comunque ho fatto il pieno e dopo un oretta di tentativi si è poi accesa. Mi sono detto: tutto bene per fortuna, invecie... Da quel momento se la lascio ferma per almeno un giorno (a volte anche meno) si accende subito ma dopo 5-6 secondi mi si spegne e non si riaccende più, o meglio, devo far girare il motorino di avviamento per almeno 40 secondi-un minuto, poi quando si accende fa una fumata come se si fosse ingolfata e poi la macchina va benissimo.
    Ho cambiato il filtro del gasolio perché il mio meccanico ha detto che finendo il gasolio ho tirato su tutto lo sporco dal serbatoio, ma non è cambiato nulla, ha anche messo una sorta di pulitore nel serbatoio per pulire ignettori, filtri ecc.. ma niente, il problema continua.
    A sto punto vi chiedo, è successo a qualcuno di voi? come posso risolvere il problema? Andando avanti cosi ho paura di bruciare il motorino d'avviamento.
    Grazie a tutti in anticipo...

  2. #2
    Iscrizione
    Feb 2013
    Fuoristrada
    auto posseduta: Frontera sport 2.2 dti passo corto (X22DTH)
    Città
    Pietrasanta (LU)
    Messaggi
    464

    Predefinito

    inizia facendo cambiare tutti i tubi in gomma del ritorno gasolio e fai controllare che i tubi di connessione al portafiltro del gasolio non "tirino" aria...

  3. Predefinito

    Come ti ha consigliato marknukem tubicini e poi anche tutti gli or degli iniettori,io devo cambiarli ogni anno....quasi.

  4. Predefinito

    Ottimi consigli , vedrai che risolvi il problema .

  5. #5
    Iscrizione
    Oct 2011
    Fuoristrada
    Pajero v60 corto
    Città
    BOTTICINO BS
    Messaggi
    52

    Predefinito

    Un saluto a tutti.... io se permetti ti consiglio di fare prima questo tentativo....
    quando il motore è al minimo svita la testa dell'ultimo iniettore di poco....in modo che la presenza anche minima di aria la escludiamo del tutto anche se fuoriesce del gasolio. Se un solo tubicino di ritorno perde il gasolio lo trovi ovunque gli iniettori per adesso non li toccherei perché non danno questo tipo di problema ... poi avendo finito il gasolio sicuramente oltre allo sporco che il filtro ha trattenuto hai aspirato aria che una volta dentro si tribola un po per toglierla.
    In bocca al lupo.....vedrai che te la cavi con poco.....

  6. #6
    Iscrizione
    Feb 2013
    Fuoristrada
    auto posseduta: Frontera sport 2.2 dti passo corto (X22DTH)
    Città
    Pietrasanta (LU)
    Messaggi
    464

    Predefinito

    Io avevo i tubi del ritorno gasolio fessurati ma non perdevano, ma aspiravano comunque aria....

  7. #7

    Predefinito

    Eccomi, scusate il ritardo
    Credo di aver risolto, (credo e spero)
    La settimana scorsa ho portato il frontera da meccanico Ridescrivendoli il problema, dopo aver provato a cambiare il filtro del gasolio ha detto che forse si poteva risolvere a cambiare i famosi tubicini descritti sopra, oltre che a cambiare anche i benedetti oring.
    Sembra che funzioni adesso anche se per intanto ho fatto cambiare solo i tubicini. 30 euro di spesa a confronto dei 250 previsti per la sostituzione degli oring.
    Intanto funziona... è una settimana che si avvia come un orologio. Fra 2 settimane parto per il mare quindi inevitabilmente la macchina mi starà ferma per 5 giorni. Vedremo se al ritorno si avvierà.
    Intanto ringrazio tutti per la disponibilità. Vi terrò aggiornati..

  8. #8

    Predefinito

    Eccomi, ultimo aggiornamento.
    Dopo che la macchina è stata ferma 7 giorni è partita benissimo. Problema risolto

  9. #9
    Iscrizione
    Feb 2013
    Fuoristrada
    auto posseduta: Frontera sport 2.2 dti passo corto (X22DTH)
    Città
    Pietrasanta (LU)
    Messaggi
    464

    Predefinito

    bene, sono contento per te.

  10. Post OR di iniettori

    Citazione Originariamente Scritto da marknukem Visualizza Messaggio
    bene, sono contento per te.
    Buona sera a tutti frontisti,


    ho una domanda per marknukem , visto che si parlava di or di iniettori. Per cambiarli bisogna smontare albero a camme oppure no???



    Grazie 1000 in anticipo

Pagina 1 di 2 12 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •