Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 12

Discussione: mi presento in più chiedo .....

  1. #1

    Predefinito mi presento in più chiedo .....

    salve a tutti, mi chiamo Fabio e ho un Terracan del 2003 macchina perfetta ( acquistata nel 2007 con ca 70'000 km ) ad oggi ho fatto ca. 50'000 km senza grandi problemi però nel viaggio di vacanza autostrada a ca. 120kmh durante una fase di sorpasso si è illuminato la sia CHECK ma solo un istante l'ha fatto ancora 2 volte nessun calo di prestazione o rumori strani e poi tutto tranquillo ne ho fatti altre 1'000 km e niente ora mi domando ??? grave ? grazie dei vostri consigli

  2. #2
    Iscrizione
    Dec 2011
    Fuoristrada
    SSANGYONG RODIUS,TERRACAN
    Città
    Trieste- Plemet/Bretagne
    Messaggi
    1,559

    Predefinito

    Vieni con noi nella sezione Forum--marche e modelli---Hyundai----Terracan.

    Ti risponderemo e troverai notizie su questo problema(che è un classico).
    Il Master è Greenman che lo conosce fino all' ultimo bullone.

    Ciao, a rivederti.

  3. Predefinito

    avrai letto qualcosa del mio Terra ..
    l'ho comprato (nuovo) nel 2003, e la spia CHEK si è accesa per la prima volta dopo due giorni .. poi a tratti ogni 5-6 mesi ho avuto l'onore di vederla, e questo per molti anni ,,
    a volte di accendeva e spegneva immediatamente, a volte era accompagnata da una specie di mancamento del motore, della durata di uno-due secondi, poi tutto di nuovo normale ..
    la cosa ha smesso presto di darmi fastidio in quanto estremamente rara
    (nota: ho sempre usato gasolio standard - mai quello a basso tenore di zolfo - ogni 6 mesi un kg. d'olio motore nel serbatoio in occasione di un pieno di carburante)

    finalmente, complice un rifornimento con gasolio sporco (per mia colpa) la spia CHEK si è accesa con ragione, ed ho dovuto revisionare gli iniettori, a 256.000 km.

    anche dopo la revisione saltuariamente si accende quella benedetta spia, ma senza conseguenze, molto saltuariamente ..
    io continuo con la mia cura dell'olio motore, e un po' di benzina in inverno se fa troppo freddo (diciamo dai -10 in giù, uno o due litri con un pieno di gasolio)

    ormai ho superato i 303.000 km, e il motore va che è un gioiello ...

  4. #4
    Iscrizione
    Feb 2004
    Città
    Roma/Italy
    Messaggi
    2,485

    Predefinito

    Ciao e benvenuto.
    Generalmente la spia check segnala una irregolare composizione della miscela aria-carburante e si accende quando al motore viene richiesto il miglior rapporto potenza-consumo.
    Quindi è più probabile che si accenda in salita con la 5a marcia a 120kmh, piuttosto che in accelerazione in 2a o 3a.
    Quando inizia ad accendersi spesso, nelle medesime condizioni, è il momento di fare una diagnosi elettronica.
    Il primo passaggio è la pulizia del debimetro (misuratore di massa d'aria), quello risolutivo (quasi sempre) è la revisione degli iniettori.
    Qualche volta il problema può essere nella pompa di alta pressione. Un bravo pompista riesce a sentire se i cuscinetti interni hanno preso gioco, altrimenti occorre controllare l'interno del serbatoio del gasolio con una lampada per rilevare la presenza di eventuale smeriglio (luccicante) del metallo della pompa.
    greenman

  5. #5
    Iscrizione
    Dec 2011
    Fuoristrada
    SSANGYONG RODIUS,TERRACAN
    Città
    Trieste- Plemet/Bretagne
    Messaggi
    1,559

    Predefinito

    Tu hai dovuto fare qualcosa di questo?

    La WI.RA.MAX esiste ancora? Li senti quei matti?

    Tanta competenza e altrettante panzanate.Che spasso!!!!!

    Ciao

  6. #6
    Iscrizione
    Dec 2011
    Fuoristrada
    SSANGYONG RODIUS,TERRACAN
    Città
    Trieste- Plemet/Bretagne
    Messaggi
    1,559

    Predefinito

    SE A QUALCUNO PUO' INTERESSARE.........incredibile!!!!!!!!!!!

    http://www.subito.it/auto/scambio-su...587.htm?last=1

  7. #7

    Predefinito

    Citazione Originariamente Scritto da lucianodb Visualizza Messaggio
    avrai letto qualcosa del mio Terra ..
    l'ho comprato (nuovo) nel 2003, e la spia CHEK si è accesa per la prima volta dopo due giorni .. poi a tratti ogni 5-6 mesi ho avuto l'onore di vederla, e questo per molti anni ,,
    a volte di accendeva e spegneva immediatamente, a volte era accompagnata da una specie di mancamento del motore, della durata di uno-due secondi, poi tutto di nuovo normale ..
    la cosa ha smesso presto di darmi fastidio in quanto estremamente rara
    (nota: ho sempre usato gasolio standard - mai quello a basso tenore di zolfo - ogni 6 mesi un kg. d'olio motore nel serbatoio in occasione di un pieno di carburante)

    finalmente, complice un rifornimento con gasolio sporco (per mia colpa) la spia CHEK si è accesa con ragione, ed ho dovuto revisionare gli iniettori, a 256.000 km.

    anche dopo la revisione saltuariamente si accende quella benedetta spia, ma senza conseguenze, molto saltuariamente ..
    io continuo con la mia cura dell'olio motore, e un po' di benzina in inverno se fa troppo freddo (diciamo dai -10 in giù, uno o due litri con un pieno di gasolio)

    ormai ho superato i 303.000 km, e il motore va che è un gioiello ...
    Ciao
    Io l'olio motore nel serbatoio non lo metterei, o almeno solo 2tempi tutto sintetico.
    Forse x i vecchi motori diesel non vi era problema , ma x quelli moderni si rischia di lasciare depositi carboniosi in giro x il sistema di iniezione.
    Altrimenti, e gira qui e su altri forum, una mistura appunto x la pulizia e lubrificazione di pompa ed iniettori.

  8. Predefinito

    Citazione Originariamente Scritto da Betto76 Visualizza Messaggio
    Ciao
    Io l'olio motore nel serbatoio non lo metterei, o almeno solo 2tempi tutto sintetico.
    Forse x i vecchi motori diesel non vi era problema , ma x quelli moderni si rischia di lasciare depositi carboniosi in giro x il sistema di iniezione.
    Altrimenti, e gira qui e su altri forum, una mistura appunto x la pulizia e lubrificazione di pompa ed iniettori.
    depositi carboniosi ? e perchè?
    questi si formano con la combustione e perciò a valle dell'impianto di iniezione ..

    l'uso dell'olio, è vero, mi deriva da una consuetudine ereditata dai vecchi motori, ma ho constatato che non fa male ..
    la mia pompa di iniezione (Delphi) non ha mai avuto problemi
    (saltuariamente, cioè 3 o 4 volte in dodici anni, ho usato anche prodotti professionali per la pulizia dell'impianto)

  9. #9
    Iscrizione
    Dec 2011
    Fuoristrada
    SSANGYONG RODIUS,TERRACAN
    Città
    Trieste- Plemet/Bretagne
    Messaggi
    1,559

    Predefinito

    Secondo me è anche un buon sistema.Hai ragione,non può far male.In fondo carichiamo 80 litri con un pieno,una diluizione dell'1,5% ogni cinque o sei pieni che incrostazioni può fare....

    Crea quel sottilissimo film che può aiutare la pompa,forse anche qualcosa negli iniettori....

    Come ho scritto metto il Total 2T per il solo motivo che lo compro fuori a 6,70 euro 2litri.
    Quando si fanno seicentocinquanta km in un giorno penso dia sollievo a tutto l' impianto di alimentazione.

    Addirittura pensavo di provare una volta il Dexron3, ma poi ho lasciato perdere.
    L'altra settimana ho fatto 540km in circa mezza giornata,verso Rovigo, a trentasette gradi.
    Anche a me ha fatto un lampo di spia ed un piccolo mancamento di alimentazione,senza nessun problema, poi quando mi sono fermato un momento ho provato a cicchettare con la pompetta ed andava addirittura meglio.

    Se il debimetro è un misuratore di flussi d'aria, queste accensioni saltuarie della spia non potrebbero dipendere da ri-tarature automatiche della centralina? Boh, non so...

    Crepiamo di caldo, ed anche il Teru è stufo.Ma i tre gradi di latitudine verso Nord/Ovest mi aspettano, non vedo l'ora.

  10. #10

    Predefinito

    Citazione Originariamente Scritto da lucianodb Visualizza Messaggio
    depositi carboniosi ? e perchè?
    questi si formano con la combustione e perciò a valle dell'impianto di iniezione ..

    l'uso dell'olio, è vero, mi deriva da una consuetudine ereditata dai vecchi motori, ma ho constatato che non fa male ..
    la mia pompa di iniezione (Delphi) non ha mai avuto problemi
    (saltuariamente, cioè 3 o 4 volte in dodici anni, ho usato anche prodotti professionali per la pulizia dell'impianto)
    Se usi olio 2T sintetico non ci sono problemi, ma se come olio motore utilizzi un minerale od un solo base sintetica, qualcosa di parte minerale ti rimane prima e dopo, inoltre fatta la combustione grazie alle fatidiche valvole EGR ti ritorna dentro per i condotti che si riempono di morchia (Già col solo gasolio).
    In effetti la lubrificazione è importante, causa il repentino abbattimento di Zolfo nel gasolio, io utilizzo l'olio di semi di girasole 2-3 litri in alternativa ai 250-500 ml di 2T sintetico con l'aggiunta di acetone 100ml ed acquaragia non minerale 120ml e 500 di cherosene o petrolio bianco.........in questo modo si lubrifica, si aiuta a togliere l'acqua e si puliscono pompa ed iniettori.
    Questa miscela gira da tempo qui nel forum (Avuta da Magicosnafuz) ed in altri.

Pagina 1 di 2 12 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •