Iscriviti alla newsletter di Fuoristrada.it:  


Risultati da 1 a 8 di 8

Discussione: Consumo olio e acqua

  1. #1
    Iscrizione
    May 2008
    Fuoristrada
    Pajero V60 gls2 wagon
    Città
    Galliera
    Messaggi
    169

    Predefinito Consumo olio e acqua

    Ciao a tutti,il mio V60 circa 250k mi consuma olio e acqua,olio 1kg ogni 1000/1500 km acqua la consuma a spot,ho fatto lavare tutto il vano motore per trovare eventuali trasudamenti o perdite ma ho da poco fatto alcuni lavori e non ci sono tracce di olio da nessuna parte,nell'olio apparentemente non ci sono tracce di acqua o smorchie strane.
    Potrebbe essere lo scambiatore dell'egr a consumarmi l'acqua?il consumo eccessivo di olio?
    Fa un po di fumo quando accelero bruscamente che scala marcia(automatico)altrimenti mi sembra nella norma anche se da fermo fa un puzzo strano che attribuisco all'acqua ma non so.
    Avete qualche consiglio prima di portarla dal meccanico e farmi spennare?
    Grazie a tutti

  2. #2
    Iscrizione
    Oct 2011
    Fuoristrada
    Pajero v60 corto
    Città
    BOTTICINO BS
    Messaggi
    52

    Predefinito

    Ciao ricky..... non e' una bella cosa quello che scrivi per il tuo pj se fosse consumo olio e fumata celeste ti direi fasce elastiche pistoni...
    se consuma acqua e fuma bianco testata..... tutte e due fai te due conti .
    Trovare tracce di acqua nel olio devi fare un po di km sostituirlo e aspettare che si depositi l'olio e controllare eventuali presenze di acqua....
    I consumi cosi abbondanti e anomali non sono da sottovalutare
    Un saluto e....fammi sapere

  3. #3
    Iscrizione
    May 2008
    Fuoristrada
    Pajero V60 gls2 wagon
    Città
    Galliera
    Messaggi
    169

    Predefinito

    Ciao,il fumo lo fa quando accelero bruscamente e scala ma e' nero e credo sia colpa degli iniettori(correggimi se dico cavolate),col fatto che mi consuma cosi' tanto olio quindi tanti rabbocchi ho fatto il cambio olio e filtro 2 volte in quasi 8000km per non rischiare e quella specie di melma che fa l'acqua con l'olio non l'ho mai vista anzi devo dire che e' piuttosto pulito anche se nero.
    Quindi il consumo d'olio potrebbe derivare dalle fasce?
    Quindi revisione del motore?!!
    Lo scambiatore dell'egr puo' centrare qualcosa con il consumo d'acqua?

  4. #4
    Iscrizione
    Oct 2011
    Fuoristrada
    Pajero v60 corto
    Città
    BOTTICINO BS
    Messaggi
    52

    Predefinito

    Fumo nero proverei a cambiare il filtro gasolio prima....
    E' molto strano che consumi tutto questo olio senza sapere dove va....sicuramente lo bruci ma come? Bisognerebbe fare delle esclusioni. l' egr si puo pulire ma e' sempre un circuito chiuso anche se ci fosse un problema dovresti trovare tracce nei liquidi o una volta saturo il radiatore di scambio calore la perdita si vedrebbe.
    controlla un circuito alla volta l'acqua è il più semplice e vedi quanto realmente consuma magari è il tappo radiatore che sfiata per usura lo puoi sostituire a freddo costo max 8 euro......

  5. #5
    Iscrizione
    Jul 2010
    Fuoristrada
    toyota lj70
    Città
    Pavia
    Messaggi
    2,290

    Predefinito

    potrebbe essere che l'olio te lo "mangi" la turbina, se no fasce, bronzine .... comunque in bocca al lupo

  6. #6
    Iscrizione
    Oct 2011
    Fuoristrada
    Pajero v60 corto
    Città
    BOTTICINO BS
    Messaggi
    52

    Predefinito

    potrebbe eventualmente segui il tubo di aspirazione allenti le fascette e togli il tubo dal lato verso il motore si vede la turbina se è sporca o unta puoi provare la sostituzione....magari la trovi in demolizione.....
    massima attenzione a non far entrare nulla di estraneo nel tubo o nella turbina... anche solo polvere...devi essere molto pulito come in sala operatoria.......

  7. #7
    Iscrizione
    May 2008
    Fuoristrada
    Pajero V60 gls2 wagon
    Città
    Galliera
    Messaggi
    169

    Predefinito

    vi aggiorno a distanza di qualche mese ma non ho avuto tempo,
    il problema del consumo di olio era dovuto al tipo di olio (almeno cosi' sembra)che diventava troppo fluido e si vaporizzava con conseguente consumo e incrostazioni varie,sostituito olio e filtro e per ora non cala di 1 grammo,km fatti circa 11000.
    l'acqua la consumavo perché si era rotto lo scambiatore,escluso scambiatore ed egr e fino a oggi niente consumo.
    oggi avevo un po' di tempo e ho fatto un controllo e mi trovo di nuovo con la vaschetta vuota ma il radiatore pieno fino al tappo,ma lo scambiatore e' ancora escluso cosa puo' essere successo?

  8. #8
    Iscrizione
    Aug 2005
    Fuoristrada
    Pickup Toyota HZJ75 - '98
    Città
    milano
    Messaggi
    1,153

    Predefinito

    Ciao ricky77, non sò bene di preciso cosa dirti...
    Posso scriverti di mie esperienze passate che mi hanno fatto bestemmiare, prima di venirne a capo, sempre per perdite di acqua senza trovarne traccia !!
    Una volta avevo una piccola perdita di acqua dal rubinetto che è posto all'ingresso del radiatore per riscaldare l'aria abitacolo, gocciolava un pochino, ma andava tra la parete tagliafiamma e i tappetini in gomma e non me ne accorgevo.
    Me ne sono accorto quando ho cambiato tutto il liquido refrigerante con un antigelo che aveva un odore diverso e penetrante e sono andato a fiuto ...
    Un' altra volta trovavo qualche goccia di acqua a terra fermandomi a fare il pieno in autostrada, ma in città, a freddo, a caldo, da fermo, niente ...!!!
    Scoperto poi che un manicotto perdeva solamente quando era in pressione, quando il motore girava alto, il manicotto faceva uno schizzino d'acqua tipo quello delle siringhe con l'ago più piccolo !
    Spero di averti aiutato in qualche maniera.
    Ciao, iltico.

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •