Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 11

Discussione: Sul server Nuovo, con iPad, non apre la sezione Grand Cherokee

  1. #1
    Iscrizione
    Nov 2009
    Fuoristrada
    WJ 4.7 V8 HO m.y. 2002
    Città
    Milano
    Messaggi
    7,318

    Question Sul server Nuovo, con iPad, non apre la sezione Grand Cherokee

    Ciao, scusate, ho un problema strano da quando si è passati al dominio fuoristrada.it su server nuovo.

    In pratica non riesco ad aprire la sezione Grand Cherokee (io scrivo praticamente solo lì) quando uso l'iPad ed il browser Safari; tutte le altre sezioni del forum invece le apre; tutto ciò non succede se uso invece il browser Google su iPad.

    usando Crome su un PC windows, o Safari su un Mac va tutto bene, idem usando Safari su un iPhone.

    tutto è cominciato ieri sera, quando mi sono collegato al server nuovo; pensavo fosse questione di tempo, ma vedo che la cosa continua e non cambia.

    Mi sapreste indicare se è un problema di impostazioni dell'iPad, di Safari o altro?

    Il messaggio di errore preciso è : "Safari non può aprire la pagina perché non trova il server" e l'indirizzo che non trova è il seguente: http://forum.fuoristrada.itdisplay.p...Grand-Cherokee

    grazie mille
    Ultima modifica di mak_v8; 20-01-2014 alle 22:04

  2. #2
    Iscrizione
    Mar 2003
    Fuoristrada
    Land Rover 88 SIII
    Città
    bassa valle di Susa
    Messaggi
    8,330

    Predefinito

    Io invece dalla home page non riesco ad aprire la lista argomenti se uso IE11, con Firefox invece va tutto bene....

  3. #3

    Predefinito Sul server Nuovo, con iPad, non apre la sezione Grand Cherokee

    Non è che hai messo tra i preferiti un link scritto male? Quello che hai postato è errato, questo è quello corretto: http://www.fuoristrada.it/forumdispl...Grand-Cherokee

    Nb verificata l'accessibilità da iPad

  4. #4
    Iscrizione
    Nov 2009
    Fuoristrada
    WJ 4.7 V8 HO m.y. 2002
    Città
    Milano
    Messaggi
    7,318

    Predefinito

    No, niente preferiti, il problema si verifica anche facendo tutto il percorso aprendo il sito, poi il forum, ecc, ecc.

    Fino alla sezione Jeep è ok, poi se apro tutte le altre sezioni (commander, CJ, Compass, ecc) è ok, ma solo la Grand Cherokee non me la apre.

    Ho visto che il link è diverso, ma quando clicco sulla sezione Grand Cherokee, vengo direzionato inspiegabilmente al link che ho postato sopra.

    Addirittura se la sezione è aperta con il browser Google, se passo alla visualizzazione con safari (c'è un tasto apposta), la pagina non si apre e il messaggio è quello sopra.

  5. #5

    Predefinito Sul server Nuovo, con iPad, non apre la sezione Grand Cherokee

    Hai molto probabilmente un errore salvato nella cache del browser.
    Prova dall'ipad ad utilizzare la navigazione privata e vedi cosa succede. In questa modalità i browser, sia Chrome sia Safari, non utilizzano la cache.

  6. #6

    Predefinito

    Secondo me da qualche parte hai inserito l'indirizzo sbagliato....prova a cancellare la cronologia... e se è presente anche nei preferiti eliminalo.
    Ps:
    io xò direi che se metti la app "Tapatalk" sull'ipad sarà molto più comodo... senza passare da safari

    L'invincibile

  7. #7
    Iscrizione
    Nov 2009
    Fuoristrada
    WJ 4.7 V8 HO m.y. 2002
    Città
    Milano
    Messaggi
    7,318

    Predefinito

    Citazione Originariamente Scritto da ildora Visualizza Messaggio
    Secondo me da qualche parte hai inserito l'indirizzo sbagliato....prova a cancellare la cronologia... e se è presente anche nei preferiti eliminalo.
    Fatto entrambe le cose... nessun risultato.

    Citazione Originariamente Scritto da giorgio
    Hai molto probabilmente un errore salvato nella cache del browser.
    Ma c'è un modo di cancellare la cache del browser Safari?

  8. #8

    Predefinito

    Safari, preferiti, cronologia...
    Dammi retta
    Tapatalk così in un'unica app puoi tenere sotto controllo tutti i forum .... Anche quelli "ambigui" ahahah

  9. #9

    Predefinito

    E se non basta, impostazioni, safari, e li puoi cancellare
    la cache i cookie

  10. #10
    Iscrizione
    Nov 2009
    Fuoristrada
    WJ 4.7 V8 HO m.y. 2002
    Città
    Milano
    Messaggi
    7,318

    Predefinito

    Citazione Originariamente Scritto da ildora Visualizza Messaggio
    E se non basta, impostazioni, safari, e li puoi cancellare
    la cache i cookie
    stasera provo, poi vi so dire se va a posto.

    Grazie!

Pagina 1 di 2 12 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •