Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 13

Discussione: new entry e domande sul cambio y61

  1. #1

    Predefinito new entry e domande sul cambio y61

    Traction 4x4
    www.traction4x4.it

    preparazioni ed accessori
    Ciao a tutti sono Teo,
    vi scrivo dall australia dove sono residente e possessore da un anno del mio patrol 2004 3.0 Di Manuale
    Ho cercato sul vostro forum qualche informazione sul cambio ma non ho trovato qualcuno con il mio stesso problema.
    Premetto che questo problema c'è sempre stato ma se trovassi una soluzione non sarebbe male!
    In poche parole ho le marce che fanno fatica a entrare! Ora cerco di darvi più info possibili.
    1) prima di accendere la macchina, la frizione è sempre dura, o quasi, poi una volta accesa è normalissima. questo sinceramente non mi disturba!
    2) appena accesa e devo fare la retro, inserisco la marcia e al 90% gratta! perchè?
    3) la 1 e la 2 fanno fatica a entrare, spesso anche la 4, ma ho notato che se mentre sto cambiando do un colpo di acceleratore (doppietta) le marcie entrano meglio! secondo voi può essere solo un problema d olio? frizione?
    4) livello della pompa della frizione è ok...
    5) purtroppo non so i tagliandi fatti in passato, vi posso solo dire che ora ha 257000 km e va benissimo tranne questo problemino che vorrei risolvere. io ho fatto due cambi di olio e filtri a 236000 e a 256000, altri tagliandi non ne sono a conoscenza! anzi se qualcuno mi sa dire quali sarebbero le cose da controllare/sostituire ne sarei grato!
    a presto Teo

  2. #2
    Iscrizione
    Aug 2008
    Fuoristrada
    Patrol tr
    Città
    Reggio calabria
    Messaggi
    299

    Predefinito

    Ciao Teo io avevo il tuo stesso mezzo,ti posso dire che per quanto riguarda la frizione e normale ,perché e idraulica.purtroppo sono tantissimi anni che nn smanetto più sulle jeep ma mi viene da chiederti se hai mai sostituito l olio cambio o forse il problema può essere dovuto dall usura della frizione stessa.

  3. #3

    Predefinito

    Citazione Originariamente Scritto da molosso Visualizza Messaggio
    Ciao Teo io avevo il tuo stesso mezzo,ti posso dire che per quanto riguarda la frizione e normale ,perché e idraulica.purtroppo sono tantissimi anni che nn smanetto più sulle jeep ma mi viene da chiederti se hai mai sostituito l olio cambio o forse il problema può essere dovuto dall usura della frizione stessa.
    domani cambio l olio e vedo! ho pensato anch io alla frizione ma misorge la domanda... se fosse usurata non slitterebbe???

  4. #4

    Predefinito

    aggiungo anche che la manopola del cambio ha un certo gioco... potrebbe centrare qualcosa???

  5. #5
    Iscrizione
    Dec 2009
    Fuoristrada
    patrol tr 2.8 safari
    Città
    Vicenza
    Messaggi
    4,650

    Predefinito

    La leva ti si è lascata, ma riguarda il problema principale ovvero la difficoltà di innesto.Se guardi il3d qui sotto al titolo "frizione 33" hai sicuramente(99%) la soluzione del problema senza cercare oltre..........cmq va corretto anche il lasco del leveraggio!
    .........Senti, se vengo da te in Australia come ospite!?.......................................... ....... Scherzo.

  6. #6

    Predefinito

    Citazione Originariamente Scritto da temisto Visualizza Messaggio
    La leva ti si è lascata, ma riguarda il problema principale ovvero la difficoltà di innesto.Se guardi il3d qui sotto al titolo "frizione 33" hai sicuramente(99%) la soluzione del problema senza cercare oltre..........cmq va corretto anche il lasco del leveraggio!
    .........Senti, se vengo da te in Australia come ospite!?.......................................... ....... Scherzo.
    ahahahha vieni pure!!! un bel giro in australia a voi che piace il fuoristrada é il top! qui vivono di solo 4wd!!!
    cmq non ho capito dove devo guardare, ci dovrebbe essere un link sulla scritta frizione 33???

  7. #7
    Iscrizione
    Dec 2009
    Fuoristrada
    patrol tr 2.8 safari
    Città
    Vicenza
    Messaggi
    4,650

    Predefinito

    In effetti.. non c'era molto da leggere, solo questo:
    - corsa dei pompanti idraulici limitata/incompleta causa lasco meccanico-

    Cosa vuol dire?: Devi conTRollare la pompa principale e la secondaria e verificare se(premendo il pedale a fondo) lavorano in modo completo/vanno in finecorsa.
    TRoverai una delle 2 che non lavora abbastanza.Se è la primaria, giocoforza anche la secondaria.
    Di solito è la secondaria ad avere problemi.Partire nel controllo della secondaria richiede meno tempo x verificare se quello che dico "vale"....Facci sapere!

    PS- ho un vecchio TR....NON posso scriverlo in minuscolo, la mia carYola NON me lo permetterebbe.

    PPS- Ad essere sincero ti invidio un pochetto.....Australia e Canada sono(ultimamente)sogni che si ripetono nei pensieri e chiacchere fra me e la mia dolce Ledi... se ne parla spesso.Per viverci............

  8. #8

    Predefinito

    Grazie mille temisto,questo week end ci do dentro!
    Solo un info, la prima pompaè quella nel vano motore, giusto? la seconda è tra cambio e frizione (intendo sotto la macchina!)
    Comunque penso anch io sia un problema di pompa, infatti ogni tanto gli do qualche pompata nella speranza che vada più a fondo! anchese so che non cambia niente!
    Ma invece per il cambio lasco come posso fare?
    grazie mille!

    ps: in australia si vive ancora decentemente, ero venuto per la prima volta 4 anni fa e sono ritornato indietro e noto già la difficoltà a rimanere, purtroppo con l immigrazione non scherzano e se sei fortunato che riesci a trovare uno sponsor (forse ho questa fortuna) devi comunque pagare un sacco di soldi di visto. tipo 12mila dollari per due visti... insomma come in italia, no?

  9. #9

    Predefinito

    ho controllato la pompa che agisce su disco della frizione ebpare lavori fino a fine corsa!
    un altra cosa che ho notato é che se schiaccio la feizione e inserisco la marcia fa fatica, ma se subito poi provo a ingranare altre marcie, senza mai mollare la frizione le marce entrano molto bene!!! invece se metto in folle, lascio la frizione, e poi riprovo a inserire la marcia.... fa fatica!
    in poche parole provando da fermo una volta inserita una marcia, se provo a cambiarne altre senza mai mollare la frizione le marcie entrano benissimo!

  10. #10
    Iscrizione
    Dec 2009
    Fuoristrada
    patrol tr 2.8 safari
    Città
    Vicenza
    Messaggi
    4,650

    Predefinito

    TRACTION 4X4 - PREPARAZIONI ED ACCESSORI
    Ok x le pompe-

    Il lasco del cambio è visivo, non ti posso aiutare-

    Questo scritto è impreciso<

    -se schiaccio la feizione e inserisco la marcia fa fatica, ma se subito poi provo a ingranare altre marcie, senza mai mollare la frizione le marce entrano molto bene!!! invece se metto in folle, lascio la frizione, e poi riprovo a inserire la marcia.... fa fatica!
    in poche parole provando da fermo una volta inserita una marcia, se provo a cambiarne altre senza mai mollare la frizione-

    >impossibile cercare una diagnosi.. sorri

Pagina 1 di 2 12 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •