Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 1 di 4 123 ... UltimaUltima
Risultati da 1 a 10 di 34

Discussione: Problemi che non riesco a risolvere

  1. #1

    Predefinito Problemi che non riesco a risolvere

    Traction 4x4
    www.traction4x4.it

    preparazioni ed accessori
    Buongiorno vi seguo da sempre ,ma non ho mai scritto, dopo due cherokee il primo il 2.1 e poi il 2.5 con motore vm. Ho cambiato auto per problemi di lavoro dovendo fare 40.000 km anno avevo optato per delle Volvo v70 , non facendo più tanti km , sono tornato al primo amore e ho preso un GRAND cherokee Wh il 3.0 con il motore Mercedes, avrei un paio di quesiti.
    1) avete un manuale o dove posso trovarlo? Possibilmente in italiano
    2) ho fatto sostituire la ventola del radiatore , ma vedo che il problema è rimasto , a volte la temperatura del liquido refrigerate sale , e in concomitanza l'aria condizionata non funziona cioè non raffredda, poi riparte , così come anche il valore della temperatura esterna rimane sempre sul valore di quando lo accendo.
    Oggi ho fatto cambiare il blocchetto d'accensione , pensando fosse anche quello .
    Ma oggi mi ha rifatto lo stesso scherzo

    Potrebbe essere un sensore
    Grazie a chiunque voglia rispondermi
    Sono della provincia di Milano , Bollate per essere più precisi
    Giordano

  2. #2

    Predefinito

    Citazione Originariamente Scritto da Caio23 Visualizza Messaggio
    Buongiorno vi seguo da sempre ,ma non ho mai scritto, dopo due cherokee il primo il 2.1 e poi il 2.5 con motore vm. Ho cambiato auto per problemi di lavoro dovendo fare 40.000 km anno avevo optato per delle Volvo v70 , non facendo più tanti km , sono tornato al primo amore e ho preso un GRAND cherokee Wh il 3.0 con il motore Mercedes, avrei un paio di quesiti.
    1) avete un manuale o dove posso trovarlo? Possibilmente in italiano
    2) ho fatto sostituire la ventola del radiatore , ma vedo che il problema è rimasto , a volte la temperatura del liquido refrigerate sale , e in concomitanza l'aria condizionata non funziona cioè non raffredda, poi riparte , così come anche il valore della temperatura esterna rimane sempre sul valore di quando lo accendo.
    Oggi ho fatto cambiare il blocchetto d'accensione , pensando fosse anche quello .
    Ma oggi mi ha rifatto lo stesso scherzo

    Potrebbe essere un sensore
    Grazie a chiunque voglia rispondermi
    Sono della provincia di Milano , Bollate per essere più precisi
    Giordano
    Nessuno che mi può aiutare?

  3. #3
    Iscrizione
    Mar 2009
    Fuoristrada
    '97 ZJ 5.2 V8
    Città
    Lombardia - '01 Tahoe 5.3 V8
    Messaggi
    1,504

    Predefinito

    Prova a sentire Cavauto a Erba, chiedi di parlare con Christian.
    Puoi anche postare il quesito su altri forum (4x4USA oppure J4Ever) se hai fretta, hai più probabilità di ricevere una risposta in tempi brevi.
    Ciao!!

  4. #4

    Predefinito

    Citazione Originariamente Scritto da silverstar Visualizza Messaggio
    Prova a sentire Cavauto a Erba, chiedi di parlare con Christian.
    Puoi anche postare il quesito su altri forum (4x4USA oppure J4Ever) se hai fretta, hai più probabilità di ricevere una risposta in tempi brevi.
    Ciao!!
    Grazie mille , proverò a contattarli.
    vi terrò aggiornati.

  5. #5
    Iscrizione
    Mar 2009
    Fuoristrada
    '97 ZJ 5.2 V8
    Città
    Lombardia - '01 Tahoe 5.3 V8
    Messaggi
    1,504

    Predefinito

    Potresti anche sentire il sig. Sergio, di D&D auto a Cambiago. E' un appassionato serio e disponibile.
    Ciao !

  6. #6

    Predefinito

    Citazione Originariamente Scritto da silverstar Visualizza Messaggio
    Potresti anche sentire il sig. Sergio, di D&D auto a Cambiago. E' un appassionato serio e disponibile.
    Ciao !
    Ciao vi aggiorno , ho provato a sentire la conc. Di Erba , mi ha detto che devo organizzarmi per lasciargli la macchina ferma 7 giorni, la vedo dura che riesca a farcela, martedì ho appuntamento in syncrocar per un cavetto, e lì mi controllano il sensore della temperatura esterna,
    Sapete dov'è posizionato? Che magari nel week end riesco a guardarlo io e sparargli un po' di wr40 per contatti.

  7. #7
    Iscrizione
    Nov 2009
    Fuoristrada
    WJ 4.7 V8 HO m.y. 2002
    Città
    Milano
    Messaggi
    7,304

    Predefinito

    Se la ventola non parte, bisogna armarsi di pazienza e vedere se non parte per un problema meccanico (il motore elettrico è morto) o elettrico (collegamenti, relè, fusibili, bulbo sul radiatore, ecc).
    Se i componenti sono in ordine, allora si deve cercare ciò che la aziona e vedere se il problema è li.

    premetto di non conoscere il WH 3.0, quindi magari ho detto una manica di cavolate (il mio WJ ad esempio ha la ventola idraulica, quindi niente motori elettrici, bulbi, relè, ecc), ma penso che una buona e seria officina possa vedere dove è il problema.

    In merito al blocchetto cambiato, onestamente non vedo relazione tra ventola e blocchetto... Però come ho detto prima, il WH 3.0 non lo conosco.

  8. #8
    Iscrizione
    Sep 2011
    Fuoristrada
    WH 3.0 06 ZJ 5.9 98
    Città
    Castenaso Bologna
    Messaggi
    1,543

    Predefinito

    Se fai una diagnosi (consigliata) vengono fuori tutti gli errori.
    Il sensore della temperatura esterna lo intravedi dalla mascherina davanti,rimane sulla sx.
    La ventola è idraulica,se non mi ricordo male
    La temperatura sale,cioè?
    Passa oltre la metà?

  9. #9

    Predefinito

    Citazione Originariamente Scritto da stefanobgn Visualizza Messaggio
    Se fai una diagnosi (consigliata) vengono fuori tutti gli errori.
    Il sensore della temperatura esterna lo intravedi dalla mascherina davanti,rimane sulla sx.
    La ventola è idraulica,se non mi ricordo male
    La temperatura sale,cioè?
    Passa oltre la metà?
    Ciao grazie, il problema è che la temperatura esterna non sale e non scende rimane fissa sul valore della prima accensione, invece l'indicatore della temperatura del motore ogni circa 10 avviamenti sale oltre la metà e l'ac non funziona più.
    Martedì mattina ho appuntamento e vediamo la diagnosi.

  10. #10
    Iscrizione
    Sep 2011
    Fuoristrada
    WH 3.0 06 ZJ 5.9 98
    Città
    Castenaso Bologna
    Messaggi
    1,543

    Predefinito

    TRACTION 4X4 - PREPARAZIONI ED ACCESSORI
    Se il sensore di temperatura esterna non funziona l'AC non funziona,è strano che l'indicatore della temperatura del motore salga oltre la metà

Pagina 1 di 4 123 ... UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •