Iscriviti alla newsletter di Fuoristrada.it:  


Risultati da 1 a 3 di 3

Discussione: A caldo non parte

  1. #1

    Predefinito A caldo non parte

    Traction 4x4
    www.traction4x4.it

    preparazioni ed accessori
    Buongiorno a tutti, la mia JK crd del 2007 ha un difetto che non riesco a risolvere, spero qualcuno del forum possa aiutarmi. La prima accensione del giorno, indipendentemente dalla temperatura esterna non presenta alcuna difficoltà ma, se dopo un breve utilizzo, l'auto viene spenta e poi riavviata (ad esempio per portare i figli a scuola a pochi minuti da casa), non riparte. Il motorino di avviamento gira regolarmente ma il motore non si avvia. Solo dopo ripetuti e lunghi tentativi il motore si avvia improvvisamente come se nulla fosse. L'auto è stata portata in assistenza ma in quella circostanza e ancora la volta successiva si è sempre avviata regolarmente. Dalla diagnostica non è stato rilevato nulla, neppure in memoria. Il problema purtroppo continua a manifestarsi in modo del tutto casuale, ad esempio una volta ogni tre/quattro giorni sempre preceduto da avviamenti un pelo più lunghi del consueto. Ovviamente tale casualità rende ancora più difficile la diagnosi. Mi auguro che qualcuno possa aiutarmi o magari abbia già sperimentato e risolto questo inconveniente.
    Grazie, Marco.

  2. Predefinito

    Anche a me è successo varie volte.
    Non diagnosticato per molto tempo, poi un bel giorno non si è riaccesa più. Portata in officina (sempre la stessa) hanno diagnosticato difetto alla pompa del gasolio. Cambiata (oltre 700,00 €) e poi non è più successo (da circa 6 mesi). Speriamo bene.

  3. #3

    Predefinito

    TRACTION 4X4 - PREPARAZIONI ED ACCESSORI
    Citazione Originariamente Scritto da land66 Visualizza Messaggio
    Anche a me è successo varie volte.
    Non diagnosticato per molto tempo, poi un bel giorno non si è riaccesa più. Portata in officina (sempre la stessa) hanno diagnosticato difetto alla pompa del gasolio. Cambiata (oltre 700,00 €) e poi non è più successo (da circa 6 mesi). Speriamo bene.
    Grazie infinite per la riposta. La pompa del gasolio che ti hanno sostituita era quella nel serbatoio o quella di alta pressione nel motore? Per assurdo sono costretto a sperare che si rompa definitivamente per poter capire di cosa si tratta. Grazie ancora, saluti.

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •