Iscriviti alla newsletter di Fuoristrada.it:  


Risultati da 1 a 6 di 6

Discussione: La frizione non funziona più

  1. Predefinito La frizione non funziona più

    Aylmer Motors
    www.aylmer.it

    cambi e ricambi di un mito
    ciao a tutti.
    la mia macchina di botto non funziona più la frizione.
    -pompa padale nuova,sostituita 3 mesi fa.
    -spurgandola dalla pompa cambio,funziona nuovamente per un po poi non funziona più.

  2. #2
    Iscrizione
    Nov 2002
    Fuoristrada
    Felice e fortunato
    Città
    Toscana
    Messaggi
    462

    Predefinito

    ma non ha lo spurgo la pompa stessa? e l'altra pompa come sta? hai provato a vedere se c'è una perdita d'olio, anche dai tubi, magari entra aria?

  3. Predefinito

    non ci sono traccie d'olio.
    solo una traccia nella campana del cambio,ma non so se sia olio motore o freni

  4. Predefinito

    guarda anche sul collo del pedale, all'interno.

  5. #5
    Iscrizione
    Nov 2002
    Fuoristrada
    Felice e fortunato
    Città
    Toscana
    Messaggi
    462

    Predefinito

    ma non è che è la seconda pompa, proprio quella vicino alla campana che perde e trafila giusto dal pistoncino...? anche perchè lo spurgo lo fai su quella giusto?

  6. Predefinito

    AYLMER MOTORS
    ti posso dire che sul disco td5 appena cambiata pompa e slave, mi incuriosì una gocciolina d'olio sul tappetino,proprio sotto al pedale, presagio al nuovo non funzionamento.Me la cambiarono una seconda volta. Se non si fa bene lo spurgo, il pedale affonda sempre.Lo senti, è diverso.

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •