Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 1 di 3 123 UltimaUltima
Risultati da 1 a 10 di 29

Discussione: Non parte

  1. Predefinito Non parte

    Ciao
    Vi avevo lasciato euforico del risultato della manutenzione fatta, con un Arrivederci al prossimo problema, ed eccolo, non parte più
    Batteria ok, quando giro la chiave, non sento partire la pompa benzina.
    a questo punto da dove cominciare?
    Fusibile, relè, stacco il tubo e vedo se esce benzina ?

  2. Predefinito

    Citazione Originariamente Scritto da ladapeppo Visualizza Messaggio
    Ciao
    Vi avevo lasciato euforico del risultato della manutenzione fatta, con un Arrivederci al prossimo problema, ed eccolo, non parte più
    Batteria ok, quando giro la chiave, non sento partire la pompa benzina.
    a questo punto da dove cominciare?
    Fusibile, relè, stacco il tubo e vedo se esce benzina ?
    prova prima a controllare il fusibile,fatto questo se non è saltato passa al relè a sinistra del piantone sotto la copertura in plastica lato centralina,ti conviene cambiarli tutti gia che ci sei,sono di pessima qualità e creano problemi a intermittenza.....se non ricordo male sono cinque attaccati su una staffa , quattro in linea e uno dietro alla staffa, al limite puoi toglierne uno sulla destra del piantone che sono visibili per fare una prova tanto servono per fanaleria lunotto ecc....quelli a sinistra del volante che ho citato prima sono per pompa benzina, ventole, centralina ecc...non ti so dire quale sia dei cinque perchè è possibile che siano spostati nella staffa ..tanto non cambia niente sulla sequenza perchè sono tutti da 30 ampere a quattro contatti...se non risolvi con i relè che sono apposto hai la pompa gigia....che va e non và.....

  3. Predefinito

    Citazione Originariamente Scritto da nivassa Visualizza Messaggio
    ...se non risolvi con i relè che sono apposto hai la pompa gigia....che va e non và.....
    la pompa gigia (nella mia ignoranza) l'avevo pensata anch'io.....ma i relè,sarà per il francese,sono il mio spauracchio......

  4. Predefinito

    Citazione Originariamente Scritto da nivantropo Visualizza Messaggio
    la pompa gigia (nella mia ignoranza) l'avevo pensata anch'io.....ma i relè,sarà per il francese,sono il mio spauracchio......
    Zio biricchino,l'avevo lasciata morta,dopo una notte opps resuscitata.
    Mentre aspetto di poter comprare i rele' nuovi,ho fatto un po di rimescolamento,scambiati di posto,per il momento semra funzionare mah

  5. Predefinito

    Citazione Originariamente Scritto da ladapeppo Visualizza Messaggio
    Zio biricchino,l'avevo lasciata morta,dopo una notte opps resuscitata.
    Mentre aspetto di poter comprare i rele' nuovi,ho fatto un po di rimescolamento,scambiati di posto,per il momento semra funzionare mah
    Anche se sembra strano il fatto di togliere e rimettere qualsiasi cosa abbia un contatto ha un suo vantaggio.
    Una volta i contatti dei PC erano dorati per evitare ossidazioni, ma in genere ogni contatto ( specie scadente) tende ad avere una patina di ossido
    Togliendo e rinfilandolo a volte si elimina e facilita il contatto stesso.

  6. Predefinito

    NIENTE DA FARE.
    Non ci si salta fuori,va bene per 2/3 giorni,poi,non ne vuole sapere di partire.
    L'ultima ieri sera,giro la chiave,sento partire la pompa benza,ma lei nisba.
    La ho lasciata dove stava tutta notte,questa mattina,senza neanche salire,metto in folle,giro e parte subito.
    Zio cagnone,cosa cavolo faccio ??
    Ormai mi viene il dubbio,che possa essere la bobina ? il sensore albero motore ?
    Se avete qualche idea e/o procedura da fare per capirci qualcosa,bene accetta.

  7. Predefinito

    Citazione Originariamente Scritto da ladapeppo Visualizza Messaggio
    NIENTE DA FARE.
    Non ci si salta fuori,va bene per 2/3 giorni,poi,non ne vuole sapere di partire.
    L'ultima ieri sera,giro la chiave,sento partire la pompa benza,ma lei nisba.
    La ho lasciata dove stava tutta notte,questa mattina,senza neanche salire,metto in folle,giro e parte subito.
    Zio cagnone,cosa cavolo faccio ??
    Ormai mi viene il dubbio,che possa essere la bobina ? il sensore albero motore ?
    Se avete qualche idea e/o procedura da fare per capirci qualcosa,bene accetta.
    io non ho capito bene i "sintomi" quando giri la chiave....la poma della benzina la senti sempre anche quando non parte?il motorini di avviamento lo senti quando giri la chiave o il nulla?
    altro non so che dirti,forse un contatto "chiave".
    ciao

  8. Predefinito

    per escludere la bobina quando non parte devi fare la classica prova della scintilla,togli tutte le candele e provi ogni cavo con ogni sua candela facendo girare il motore e tendo un cavo con candela per volta appoggiata alla testa per fare massa....se fanno scintilla escludi la bobina,poi come gia detto la niva è debole sui relè originali e connessioni, la spia arancione motore si accende ?.

  9. Predefinito

    Citazione Originariamente Scritto da nivantropo Visualizza Messaggio
    io non ho capito bene i "sintomi" quando giri la chiave....la poma della benzina la senti sempre anche quando non parte?il motorini di avviamento lo senti quando giri la chiave o il nulla?
    altro non so che dirti,forse un contatto "chiave".
    ciao
    Ricapitoliamo
    La macchina funziona bene per due tre giorni,poi ad un certo punto,non ne vuole sapere di accendersi.
    Motorino avviamento e batteria sono ok
    Quando giro la chiave,quadro comandi tutto ok e si sente partire la pompa della benzina.
    Dal meccanico,controllando la centralina,si vedono allarmi associati a canister e sensore acceleratore,ma niente che possa influire sull'accensione.
    Lascio la macchina ferma per alcune ore,tipo dal mattino alla sera,oppure passa una notte,provo ad accenderla e come d'incanto parte subito,va bene per due tre giorni,poi mi rifa' lo scherzo.
    Questo mi e' gia' capitato tre quattro volte.
    La mia conclusione e' che probabilmente sta funzionando male ,o il sensore albero motore ( dove ho fatto alcune prove,scollegandolo, la macchina non parte ) oppure la bobina che e' alla frutta. A proposito della bobina,in 10 anni ne ho gia' cambiate due,pero' i sintomi non erano questi,la prima volta il motore andava a tre,la seconda,mi si e' spenta mentre andavo e non e' piu' ripartita.
    Oltre all'idea che mi sono fatto,del probabile guasto,cosa altro potrebbe essere ??


Pagina 1 di 3 123 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •