Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 17

Discussione: il wj fa "bip" nelle curve a sinistra

  1. #1
    Iscrizione
    Mar 2014
    Città
    Messina - WJ 2.7 Limited my '04
    Messaggi
    57

    Predefinito il wj fa "bip" nelle curve a sinistra

    Traction 4x4
    www.traction4x4.it

    preparazioni ed accessori
    Ciao a tutti ogni volta che effettuo una curva a sinistra, il mio wj crd emette un "bip" (cicalino di avvertimento, come quando c'è il freno a mano tirato o si accende la spia della riserva), e da ieri, ha iniziato a farlo davvero molto spesso, anche girando lo sterzo a malapena (sempre verso sinistra)...non ne capisco il motivo, il computer segna gli errori P0620 e P1685, ma non mi sembra che possano essere correlati al problema in questione...qualche idea?

  2. #2
    Iscrizione
    Nov 2014
    Fuoristrada
    WJ 2700 CRD 2005
    Città
    Sassari WJ crd 2005
    Messaggi
    152

    Predefinito

    Non è che hai il livello del lavavetro basso? L'evic non scrive niente?

  3. #3
    Iscrizione
    Nov 2009
    Fuoristrada
    WJ 4.7 V8 HO m.y. 2002
    Città
    Milano
    Messaggi
    7,307

    Predefinito

    Il P1685 è un errore relativo all'antifurto ed alla codifica della chiave (sentry key), come se fossero stati fatti interventi/sostituzioni sulla centralina del motore.

    il P0620 è relativo all'alternatore; il bip normalmente è un allarme che suona quando, ad esempio, uno strumento del cruscotto esce dai limiti della normalità, quindi per la riserva, per la temperatura del motore troppo alta, per la pressione dell'olio bassa o per la tensione della batteria che scende perchè viene a mancare la carica dell'alternatore; non è che per caso c'è un falso contatto nei connettori sull'alternatore o qualche cablaggio o morsetto che quando fai le curve a sinistra non fa più contatto?

    in teoria apoi nche l'Evic dovrebbe scrivere qualcosa accompagnando il suono...

    Prova a controllare...

  4. #4
    Iscrizione
    Mar 2014
    Città
    Messina - WJ 2.7 Limited my '04
    Messaggi
    57

    Predefinito

    non mi sembra che l'evic abbia mai segnato qualcosa, lo guarderò più attentamente appena suona di nuovo...per quanto riguarda i possibili falsi contatti, non ne ho proprio idea!! credo che inizierò a vedere se manca l'acqua per i tergi nella vaschetta grazie per gli interessanti spunti!

  5. #5
    Iscrizione
    Nov 2009
    Fuoristrada
    WJ 4.7 V8 HO m.y. 2002
    Città
    Milano
    Messaggi
    7,307

    Predefinito

    Controlla anche il livello nel vaso di espansione del liquido del radiatore, anche per quello c'è un bip!

  6. #6
    Iscrizione
    Nov 2012
    Fuoristrada
    Grand Cherokee wh 3.0 Crd
    Città
    Solbiate (Como)
    Messaggi
    839

    Predefinito

    Lo faceva anche la mia, si era rotta la clock spring... Praticamente la spirale che dentro il volante fá funzionare l’airbag in caso di bisogno (almeno così mi avevano detto..). Il mio elettrauto mi aveva tolto i fusibili dell'airbag temporaneamente, poi cambiato il pezzo e tutto ok

  7. #7
    Iscrizione
    Mar 2014
    Città
    Messina - WJ 2.7 Limited my '04
    Messaggi
    57

    Predefinito

    Ho riempito la vaschetta dei tergicristalli, ma lo fa ancora...il liquido del radiatore lo avevo cambiato due mesi fa, quindi non penso sia quello. Credo che la porterò dall'elettrauto! collegandola alla diagnosi secondo voi potrei ottenere qualche info/indicazione in più? Grazie anche per la dritta della clock spring, che controllerò!

  8. #8
    Iscrizione
    Nov 2007
    Fuoristrada
    GC WJ 2.7 CRD Overland
    Città
    Varano Borghi (VA)
    Messaggi
    1,214

    Predefinito

    A provato a sterzare a sx da fermo, se fa il bip allora come dice Supersimo è la clock spring, se non lo fa allora potrebbe essere qualche liquido. La clock spring è bastarda se si è spelato qualche filo è facile che faccia contatto è ti da il bip

  9. #9
    Iscrizione
    Mar 2014
    Città
    Messina - WJ 2.7 Limited my '04
    Messaggi
    57

    Predefinito

    Correggo quanto scritto nel mio ultimo post: il bip è scomparso!! Sterzando a sx da fermo non lo ha mai fatto...dopo aver messo l'acqua nella vaschetta dei tergicristalli, lo ha fatto giusto 2-3 volte, dopo di che, è scomparso! Spero fosse veramente quello il problema e che non si ripresenti a breve! grazie a tutti dei numerosi consigli forniti

  10. #10
    Iscrizione
    Nov 2009
    Fuoristrada
    WJ 4.7 V8 HO m.y. 2002
    Città
    Milano
    Messaggi
    7,307

    Predefinito

    TRACTION 4X4 - PREPARAZIONI ED ACCESSORI
    uhmmmmm…..
    …onestamente penso che tu non abbia ne trovato, ne risolto il problema…
    Se dopo aver riempito la vaschetta lo ha fatto ancora, allora il problema non era quello…; se poi è scomparso, secondo me è scomparso per caso.

    Comunque tienici informati!

Pagina 1 di 2 12 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •