Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 11

Discussione: problemi di accensione

  1. #1

    Predefinito problemi di accensione

    Traction 4x4
    www.traction4x4.it

    preparazioni ed accessori
    ciao a tutti ragazzi
    sono un possessore di una jeep grand cherokee 2700 crd del 2002 ed ho un grosso problema di accensione,mi spiego: l'auto ha cominciato qualche anno fa ad non accendersi alla mattina ,per accenderla ero costretto a spruzzare spray etere nel manicotto del filtro dell aria e poi per tutto il resto della giornata nessun problema,questo succedeva solo d'inverno, con l'arrivo dell estate il problema non sussisteva ora pero' la cosa e' peggiorata ...
    in passato ho rifatto gli iniettori ma nulla e' servito, ho fatto sostituire le cannette del gasolio e mi hanno inserito una valvola di non ritorno del gasolio ma niente da fare , ho il dubbio della batteria che non ha spunto,effettivamente e' da sostituire ma ho provato con un buster ma non parte,varie officine mi dicono che per scoprire il problema devono andare per esclusione e vado incontro a spese non preventivabili.

    e' mai successo a qualcuno di voi ?
    vi prego consigliatemi qualcosa ...
    grazie a tutti

  2. #2
    Iscrizione
    Nov 2009
    Fuoristrada
    WJ 4.7 V8 HO m.y. 2002
    Città
    Milano
    Messaggi
    7,307

    Predefinito

    Le candelette sono state controllate?
    normalmente succede che comincia a bruciarne una, poi un'altra, poi un'altra ancora, fino a quando il motore a freddo, e sopratutto di inverno, non parte.

    Le officine che ti dicono che devono andare a tentativi, lasciale perdere...

  3. #3

    Predefinito

    Citazione Originariamente Scritto da mak_v8 Visualizza Messaggio
    Le candelette sono state controllate?
    normalmente succede che comincia a bruciarne una, poi un'altra, poi un'altra ancora, fino a quando il motore a freddo, e sopratutto di inverno, non parte.

    Le officine che ti dicono che devono andare a tentativi, lasciale perdere...
    grazie mille per il consiglio... anch io ho avuto questo dubbio ed e' sempre stato smentito dai meccanici
    le faccio controllare al piu presto
    grazie

  4. #4

    Predefinito

    Citazione Originariamente Scritto da mak_v8 Visualizza Messaggio
    Le candelette sono state controllate?
    normalmente succede che comincia a bruciarne una, poi un'altra, poi un'altra ancora, fino a quando il motore a freddo, e sopratutto di inverno, non parte.

    Le officine che ti dicono che devono andare a tentativi, lasciale perdere...
    ciao mak
    oggi ho provato ad aprire il cofano e ho controllato i 5 iniettori,ho notato che i primi due sono sporchi di gasolio dove e' attaccata la cannetta di gomma e ce addirittura una piccola pozza di gasolio alla base del primo iniettore... puo essere che durante l'accensione aspira aria ?

    c

  5. #5
    Iscrizione
    Nov 2002
    Fuoristrada
    Toyota HZJ71
    Città
    Roma
    Messaggi
    2,189

    Predefinito

    Citazione Originariamente Scritto da alessandro f 74 Visualizza Messaggio
    ciao mak
    oggi ho provato ad aprire il cofano e ho controllato i 5 iniettori,ho notato che i primi due sono sporchi di gasolio dove e' attaccata la cannetta di gomma e ce addirittura una piccola pozza di gasolio alla base del primo iniettore... puo essere che durante l'accensione aspira aria ?

    c
    molto probabile che si sia allentato il fissaggio iniettori, quindi aspira aria .
    quanti Km fà sono stati rifatti gli iniettori ? voglio sperare che abbiano sostituito le rondelle di tenuta con pulizia delle rispettive sedi altrimenti......

    aggiorna il tuo profilo con anno/modello/motorizzazione del tuo WJ e luogo di residenza

    Giacomo

  6. #6
    Iscrizione
    Mar 2015
    Città
    Cingoli (MC)
    Messaggi
    3

    Predefinito

    Anche io ho una WJ 2,7 del 2003 con lo stesso problema.
    Comunque ho rilevato che è rotta la pompa del gasolio nel serbatoio. Quindi se ho poco gasolio nel tanck e parcheggio in pendenza il tubo d'aspirazione mi prende aria e la macchina non parte più. Adesso ho montato una pompetta a mano e una valvola di non ritorno ......risolvendo provvisoriamente il guasto. (almeno finchè non trovo una pompa dallo sfasciacarrozze).

  7. #7
    Iscrizione
    Mar 2014
    Città
    Messina - WJ 2.7 Limited my '04
    Messaggi
    57

    Predefinito

    Ciao, il mio WJ aveva iniziato ad accendersi a fatica nelle mattinate invernali. Dopo averla lasciata una notte non in garage, ma in strada, la mattina dopo non partì proprio più: avevo i tubi del gasolio crepati e prendeva aria; una volta cambiati, è tornata a posto. Magari non c'entrano nulla quei tubi nel tuo caso, ma da quel che so, è un problema abbastanza comune al 2.7

  8. #8
    Iscrizione
    Nov 2002
    Fuoristrada
    Toyota HZJ71
    Città
    Roma
    Messaggi
    2,189

    Predefinito

    Citazione Originariamente Scritto da Remo07 Visualizza Messaggio
    Anche io ho una WJ 2,7 del 2003 con lo stesso problema.
    Comunque ho rilevato che è rotta la pompa del gasolio nel serbatoio. Quindi se ho poco gasolio nel tanck e parcheggio in pendenza il tubo d'aspirazione mi prende aria e la macchina non parte più. Adesso ho montato una pompetta a mano e una valvola di non ritorno ......risolvendo provvisoriamente il guasto. (almeno finchè non trovo una pompa dallo sfasciacarrozze).
    Ciao Remo07
    " pompa del gasolio nel serbatoio " ? dove stà ? chi ha fatto questa diagnosi ?

    Giacomo

  9. #9
    Iscrizione
    Mar 2015
    Città
    Cingoli (MC)
    Messaggi
    3

    Predefinito

    La pompa si trova ad immersione nel serbatoio ed è completa anche del meccanismo che ti segna il livello del gasolio. Infatti il mio indicatore sul cruscotto segna quello che gli pare .....a volte sono in riserva , poi dopo una sosta mi ritrovo il pieno ...e così via.
    Sostituirla con una nuova costa un botto .....solo la pompa viene intorno alle 750€ , poi si aggiunge il montaggio , che pure non sarà semplice dato che non ho trovato nessun tappo d'ispezione per arrivare al serbatoio. Credo che toccherà tirarlo giù del tutto.
    Intanto il difetto si è ripresentato , nonostante la valvola di non-ritorno e la pompetta a mano ......adesso voglio provare con una pompetta universale a bassa pressione (0,5 bar) a 12V , vediamo se è sufficiente per farla partire.

  10. #10

    Predefinito

    TRACTION 4X4 - PREPARAZIONI ED ACCESSORI
    Ma la compressione dei cilindri è stata controllata ?

    Perché se il problema è da freddo, con l'etere parte, e le candelette sono nuove, la causa potrebbe benissimo essere la scarsa compressione dei cilindri.

Pagina 1 di 2 12 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •