Iscriviti alla newsletter di Fuoristrada.it:  


Risultati da 1 a 6 di 6

Discussione: Spia 4WD

  1. #1

    Predefinito Spia 4WD

    Traction 4x4
    www.traction4x4.it

    preparazioni ed accessori
    Salve,

    da qualche giorno sul mio mitsubishi L200 (anno 2001) non si accende più la spia del 4wd ne durante la fase di accensione della vettura ne quando inserisco le 4wd quale può essere il problema?

  2. #2
    whatamanz Guest

    Predefinito

    Ma si innesta? Potrebbe essere solamente la lampadina del cruscotto fulminata

  3. #3

    Predefinito

    Citazione Originariamente Scritto da whatamanz Visualizza Messaggio
    Ma si innesta? Potrebbe essere solamente la lampadina del cruscotto fulminata
    si innesta e la lampadina non è fulminata.

  4. #4
    whatamanz Guest

    Predefinito Spia 4WD

    Quindi la vedi accesa in determinati momenti: quali?

    Hai controllato se arriva alimentazione allo spinotto?

  5. #5

    Predefinito

    il mio lavoro mi porta ad essere sempre fuori e mi scuso se rispondo solo adesso..
    ho appena risolto il problema grazie al tuo suggerimento... si era staccato il morsetto dello switch (posto sulla parete frontale del cambio lato guida ) che si aziona quando si muove la leva del 4wd che invia il segnale alla centralina "del 4wd" che a sua volta comanda le due elettrovalvole poste nel vano motore.

  6. #6
    whatamanz Guest

    Predefinito

    TRACTION 4X4 - PREPARAZIONI ED ACCESSORI
    Ottimo direi!

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •