Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 1 di 5 123 ... UltimaUltima
Risultati da 1 a 10 di 49

Discussione: WH: Problemi cambio CRD 3.0 WH 2007

  1. #1
    Iscrizione
    Aug 2014
    Fuoristrada
    wh 3.0 crd
    Città
    vercelli WH 3.0 crd Overland
    Messaggi
    175

    Predefinito WH: Problemi cambio CRD 3.0 WH 2007

    Traction 4x4
    www.traction4x4.it

    preparazioni ed accessori
    Ciao a tutti,
    oggi pomeriggio camminando normalmente il cambio ha cominciato......a NON cambiare piu' !!!!! l'unico modo di salire di marcia era di inserirla manualmente , anche perché in caso contrario, strappava cercando di cambiare e provocava l'accensione della spia rossa - ) § ( - sul cruscotto . Inoltre sento un rumore tipo volano provenire dalla parte inferiore del motore.......
    Qualche idea ..??

    grazie per l'eventuale aiuto

  2. #2
    Iscrizione
    Aug 2014
    Fuoristrada
    WH 3.0 crd overland 2008
    Città
    Biella
    Messaggi
    332

    Predefinito

    Ciao Davide mi dispiace per questo inconveniente proprio in questi giorni di festa,francamente non saprei proprio cosa possa essere successo
    l'unico consiglio che ti posso dare è quello di contattare al più presto dei professionisti del settore a scanso di aggravare ancora di più la situazione,
    Ti posso ricordare anche che in un mio trend precedente avevo trovato un azienda italiana (bolognese) che è specializzata in cambi automatici di tutti i tipi e da quanto ho letto ti potrebbero aiutare a capire il problema anche telefonicamente.Ti incollo di seguito il contenuto del trend e facci sapere come si evolve la questione, ancora Auguri

    consigli e notizie per cambio automatico
    Ho trovato quest'azienda italiana che può offrire chiarimenti e consigli sui cambi automatici chiarendo anche qualche dubbio sulla varie tecniche di manutenzione ordinaria e straordinaria

    http://www.trasmatic.com/news/index....dotti&Itemid=5
    Ultima modifica di giga100; 04-04-2015 alle 10:22

  3. #3
    Iscrizione
    Aug 2014
    Fuoristrada
    wh 3.0 crd
    Città
    vercelli WH 3.0 crd Overland
    Messaggi
    175

    Predefinito

    Grazie mille ,
    martedi' vedro' che cosa e' successo......speriamo bene!
    ciao e auguri

  4. Predefinito

    Km? Cambio olio al cambio??
    A volte può anche essere la batteria scarica.....

  5. #5
    Iscrizione
    Aug 2014
    Fuoristrada
    wh 3.0 crd
    Città
    vercelli WH 3.0 crd Overland
    Messaggi
    175

    Predefinito

    ho 145000 km e ho fatto il cambio olio da poco meno di 200 Km....... xche' dici la batteria ?

  6. #6
    Iscrizione
    Aug 2014
    Fuoristrada
    wh 3.0 crd
    Città
    vercelli WH 3.0 crd Overland
    Messaggi
    175

    Predefinito

    P.S. la prova degli on/off non da' nessun codice.. -- ---

  7. #7
    Iscrizione
    Feb 2012
    Fuoristrada
    WH 3.0 CRD JK3.8 RUBICON
    Città
    Roma
    Messaggi
    299

    Predefinito

    Infatti sulla maggior parte dei WH la prova ON OFF non da mai alcun risultato. Comunque visto che hai effettuato il cambio dell'olio, il tipo di olio che è stato utilizzato è compatibile con il cambio NAG del tuo WH?
    Mi è capitato di sentire da un amico (prendilo con il beneficio del dubbio perchè non ne ho la prova diretta) che l'utilizzo di un olio con specifiche diverse da quelle richieste abbia mandato in tilt il cambio automatico di un X5.
    Quindi se tanto mi da tanto, accertati di questo. Oltre del fatto che ci sia tutto l'olio nel cambio. Infatti, a me , tanto tempo fà, successe di aver perso tutto l'olio del cambio automatico in una Opel Zafira e solo all'ultimo si accese la spia dell'avaria del cambio automatico ma quando erano già diversi centinaia di km che giravo a secco. All'epoca si era allentato un tubetto di raccordo.

  8. #8
    Iscrizione
    Aug 2014
    Fuoristrada
    wh 3.0 crd
    Città
    vercelli WH 3.0 crd Overland
    Messaggi
    175

    Predefinito

    una volta mi si era accesa la spia )%( rossa e il test degli on/off mi aveva indicato il codice errore . Per quanto riguarda l'olio l'indicatore ad astina e ' a posto ,inoltre sotto e' tutto pulito e le specifiche sono corrette. Maahhh....

  9. #9

    Predefinito

    Citazione Originariamente Scritto da davide2786 Visualizza Messaggio
    una volta mi si era accesa la spia )%( rossa e il test degli on/off mi aveva indicato il codice errore . Per quanto riguarda l'olio l'indicatore ad astina e ' a posto ,inoltre sotto e' tutto pulito e le specifiche sono corrette. Maahhh....
    E' la prima volta che sento di problemi al cambio di un wh,trattasi infatti di una trasmissione molto molto robusta.Generalmente gli inconvenienti a questo cambio derivano da batteria esaurita con pochissima carica ma se senti rumori strani sotto l'auto potrebbe essere altro.Il cambio olio l'hai fatto tu o da un mecc.generico o in concessionaria?

  10. #10

    Predefinito

    TRACTION 4X4 - PREPARAZIONI ED ACCESSORI
    Ho avuto problemi sul mio vecchio vm, cambio che slittava, strappava, e via dicendo.
    Nel mio caso, ripeto...NEL MIO CASO, batteria ok, mi si è stato consigliato di fare il cambio dell'olio con relativo cambio del filtro con in primis il lavaggio...dalle 500 euro della Jeep alle 700 di un mecc che affitta il macchinario...e non c'è olio compatibile...mopar e basta.
    Cmq non ti garantiscono la risoluzione del problema.
    Possono essere due sensori all'esterno del carter cambio, i quali sporchi non funzionano per quello che devono....spesa irrisoria 70/80 euro, ma potrebbero non essere.
    Potrebbero essere le frizioni consumate e li sono dolori, si comincia a parlare di revisione del cambio con relativo converter, da 1500 di qualche mecc alle 4500 della Jeep....fredatura che in ambe 2 i casi non garantiscono il lavoro.

    Ripeto, non voglio affatto spaventarti, il mio era del 2000 con 235.000 km, cmq io ho risolto....a malissimissimo malincuore di darla in dietro, x la mia ho passato questo.

    Per la cronaca, la Jeep manda i cambi alla trasmatic a bologna.

    Non smetterò mai di ripeterlo, è quello che è capitato a me, sicuramente non sarà la stessa cosa.

    Speriamo tu risolva per il meglio.

Pagina 1 di 5 123 ... UltimaUltima

Discussioni Simili

  1. Risposte: 16
    Ultimo Messaggio: 07-12-2017, 07:40
  2. Risposte: 3
    Ultimo Messaggio: 20-01-2017, 17:06
  3. CAMBIO Gran Vitara 1.9 DDiS 2007
    Di Grisù76 nel forum New Grand Vitara
    Risposte: 7
    Ultimo Messaggio: 14-03-2016, 23:50
  4. Cambio Gran Vitara 1.9 DDiS 2007
    Di Grisù76 nel forum Grand Vitara
    Risposte: 1
    Ultimo Messaggio: 25-02-2016, 00:10
  5. problemi elettrici range L322 2007
    Di aston96 nel forum Range Rover
    Risposte: 5
    Ultimo Messaggio: 19-11-2015, 11:41

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •