Iscriviti alla newsletter di Fuoristrada.it:  


Risultati da 1 a 6 di 6

Discussione: Problemi all'accelleratore

  1. Question Problemi all'accelleratore

    Traction 4x4
    www.traction4x4.it

    preparazioni ed accessori
    Buongiorno a tutti, è un po' di tempo che non scrivo perchè mi sono dato.........al fuoristrada a piedi! :-)

    Il mio terrano (2002) fa questo strano problema: appena lo accendo mi fa fare la prima accellerata, successivamente è come se l'acceleratore fosse rotto, rimane al minimo e non prende il gas. Nessuna spia accesa sul cruscotto.
    Ho smontato il potenziometro ma è sigillato e non si notano difetti evidenti.
    Avete qualche idea al riguardo?
    Sapete come testare il potenziometro?
    Grazie

  2. Predefinito

    Nessuno che si sbilancia ? :-)

    Qualcuno che è disposto a perdere qualche ora ai castelli romani per provare a scambiare il sensore dell'acceleratore(bosch)?( sono due bulloncini ed uno spinotto, tempo di smontaggio forse 10 minuti e rimontaggio altrettanti).Naturalmente penso a tutto io e ci facciamo una bella merenda a base di pane e porchetta. :-)

  3. Smile

    Incredibile ma vero! .......Era il debimetro, E' la prima volta che sento di una disfunzione così grave. Praticamente ti può anche lasciare a piedi e non solo determinare un calo di potenza. Meglio così, 50 euro e si risolve

  4. #4
    Iscrizione
    Dec 2000
    Fuoristrada
    Amo qualsiasi fuoristrada: Camion (mai posseduto purtroppo), macchina, moto, e anche MTB sulla quale finieremo tutti visto i divieti che ci sono in giro
    Città
    Brugherio (MB)
    Messaggi
    1,097

    Predefinito

    Figurati che quando mi capitò, piu volte, il debimetro costava € 288 +IVA!!!

  5. #5

    Predefinito

    Buonasera,sono nuovo del gruppo volevo un informazione la mia jeep 2.8 crd automatico del 2005 mi ha dato problemi al cambio,in jeep mi hanno detto che il cambio e' da cambiare con una spesa di 3600€ permetto che la macchina ha 80 mila km secondo voi e' possibile che il cambio si rompa con solo ,80 mila km?qualcuno ha già avuto questo problema?

  6. Predefinito

    TRACTION 4X4 - PREPARAZIONI ED ACCESSORI
    Tutto é possibile, il mezzo ha 10 anni, come é stato usato? Hai mai fatto fare il cambio dell'olio e del filtro e magari relativo lavaggio? Se si hanno usato l'olio corretto? Intanto prova a sentire un'altra officina e prova a vedere se solo con un lavaggio si rimette a funzionare.
    Se proprio devi rifare il cambio recati in officine specializzate nel rigenerare i cambi, sicuramente risparmi.
    Un mio amico l'ha appena fatto rifare alla Volvo, ha speso la metà rispetto alla concessionaria.. E il cambio in ogni caso l'avrebbe riparato la stessa officina dove si é recato..

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •