Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 13

Discussione: poco olio nel motore....

  1. Predefinito poco olio nel motore....

    Traction 4x4
    www.traction4x4.it

    preparazioni ed accessori
    ciao a tutti ho un grand cherokee del 2007 col v6 mercedes da qualche tempo ha un problema di perdita olio (una goccina sotto il motore) il meccanico mi ha detto che per ripararare il danno bisogna smontare tutto il motore 10 ore di manodopera o piu' perche e' una zona inacessibile qualcosa dentro la V del motore.
    stamattina arriva mia moglie sento un odore di olio bruciato guardo il vetro dietro(macchina naturalmente lurida usata da donna)ed e' pieno come di goccioline di olio mi sembrava verifico livello olio paura non ce n' e'.
    Nello scarico mi e' sembrato di veder oltre oltre alla condensa anche del nero potrebbe essere olio?
    possono essere successi danni??? di spie non se ne sono accese

  2. #2

    Predefinito

    Se non si è tappato il filtro recupero vapori olio (non so dove sia su quel motore) , penso che la turbina se ne sia andata...

    Speriamo che il poco olio non abbia fatto altri danni.
    Ultima modifica di mauring; 12-03-2015 alle 17:29

  3. Predefinito

    anche il mecca mi ha detto questo ma la turbina a parte un pochino di fischio PENSO NORMALE A 105000 KM non da segnali strani.
    come si fa a sapere se ho fatto danni?
    ho messo quasi 2 litri di olio e non sono ancora al minimo e' possibile??

  4. #4

    Predefinito

    Il fatto che gocciolasse olio da sotto al motore mi fa però pensare al filtro vapori olio tappato.

    Se quello si tappa, si crea pressione in coppa, e l'olio trafila come puo', dalle fasce, dai paroli, dalle guarnizioni, e finisce nello scarico imbrattando tutto.

    Però se dici che mancano litri e litri di olio, sono piu' propenso a pensare alla turbina.

    Se in marcia non si è notata l'accensione della spia pressione olio (ma magari uno non se ne accorge, non è che si stia sempre li' a guardare le spie, e poi di norma si accende sulle curve accentuate) potresti averla scampata.

    Se il motore non fa rumori strani di ferraglia o battiti, non c'è problema. O meglio, il problema c'é , ma è limitato alla turbina o, speriamo, al filtrino dei vapori olio.

  5. #5
    Iscrizione
    Aug 2014
    Fuoristrada
    WH 3.0 crd overland 2008
    Città
    Biella
    Messaggi
    332

    Predefinito

    Carissimo amico benvenuto nel club dello "scambiatore" da non confondere con club di scambisti.Se navighi un po nel forum o se utilizzi la ricerca avanzata digitando "perdita olio wh" ti si apre un mondo.
    Io stesso ci sono passato e devo dire che molto probabilmente il tuo meccanico ci ha visto bene,la perdita d'olio del v6 mercedes è cosa ben nota a tutti i modelli che montano questo motore (ML e anche altri).
    Per quanto riguarda il livello dell'olio tiene presente che questo motore contiene 9 L d'olio e se sei a secco, 2 L non riescono nemmeno a sporcare l'astina

  6. #6
    Iscrizione
    Sep 2011
    Città
    Torino WH CRD Overland 2007
    Messaggi
    1,720

    Predefinito

    in mezzo alla V c'è uno scambiatore di calore che alla lunga può cominciare a perdere. Così come possono perdere i relativi tubi o guarnizioni o il collegamento della turbina alla linea di lubrificazione. Sul fondo della parte alta del motore in mezzo alla V (dove ci sono nell'ordine scambiatore, collettori, turbina, ecc ecc) c'è un foro di drenaggio che porta tutta la merda sotto a sx della coppa da cui sacrica a terra.
    Non è necessariamente la turbina andata ma può essere uno qualsiasidegli elementi di cui sopra in cui passa olio lubrificante. Comunque un bagno di sangue a smontare e rimontare.

  7. #7
    Iscrizione
    Feb 2011
    Fuoristrada
    JEEP RENEGADE 2.0 MTJ
    Città
    sesto c.(va) EX WH 3.0L CRD OTT 08 LAREDO
    Messaggi
    758

    Predefinito

    Citazione Originariamente Scritto da giga100 Visualizza Messaggio
    Carissimo amico benvenuto nel club dello "scambiatore" da non confondere con club di scambisti.Se navighi un po nel forum o se utilizzi la ricerca avanzata digitando "perdita olio wh" ti si apre un mondo.
    Io stesso ci sono passato e devo dire che molto probabilmente il tuo meccanico ci ha visto bene,la perdita d'olio del v6 mercedes è cosa ben nota a tutti i modelli che montano questo motore (ML e anche altri).
    Per quanto riguarda il livello dell'olio tiene presente che questo motore contiene 9 L d'olio e se sei a secco, 2 L non riescono nemmeno a sporcare l'astina
    si aspetta credo che sia lo scambiatore. ..anche a me si sporcava il portellone con picvole gocce di olio. ..
    tanto per arrivare allo scambiatore la turbina la rimuove. quindi...credo che a 106m5mila il problema sia lo scambiatore. ..

  8. Predefinito

    confermo che e' lo scambiatore mi avete fatto ricordare il problema il meccanico mi ha detto che a parte imbrattare il garage e tenere sotto controllo il livello motore grosse problematiche non ne da.
    posso fidarmi a girare con 1,75 litri di olio aggiunti o sono troppo pochi? perche' adesso c'e' tutto chiuso

  9. #9
    Iscrizione
    Aug 2014
    Fuoristrada
    WH 3.0 crd overland 2008
    Città
    Biella
    Messaggi
    332

    Predefinito

    Citazione Originariamente Scritto da japan Visualizza Messaggio
    confermo che e' lo scambiatore mi avete fatto ricordare il problema il meccanico mi ha detto che a parte imbrattare il garage e tenere sotto controllo il livello motore grosse problematiche non ne da.
    posso fidarmi a girare con 1,75 litri di olio aggiunti o sono troppo pochi? perche' adesso c'e' tutto chiuso
    Secondo il mio personale parere sembrerebbero un po pochini,non rischierei di fare un danno ben più grave di quello che hai.Se l'olio non arriva al minimo è pericoloso utilizzare il mezzo.Prova in supermercato troverai sicuramente del 5-30 castrol o altri con la stessa gradazione e di solito sono aperti fino alle 21,00

  10. #10

    Predefinito

    TRACTION 4X4 - PREPARAZIONI ED ACCESSORI
    ragazzi ho il galloper che nn frena bene ho spugato ma dietro nn arriva olio e come faccio 2 pompate accende la spia del servo freno cosa puo essere?

Pagina 1 di 2 12 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •