Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 13

Discussione: spie abs e tc accese più avaria trazione

  1. #1
    Iscrizione
    May 2014
    Fuoristrada
    Land Rover P38 anno 1999 2.5 dse
    Città
    vairano patenora
    Messaggi
    26

    Predefinito spie abs e tc accese più avaria trazione

    Aylmer Motors
    www.aylmer.it

    cambi e ricambi di un mito
    Sto cercando di rimette in strada il mio p38 del 1999 ma una lista di guasti interminabili mi sta affliggendo, dopo aver sostituito pompa boccia e gruppo abs, finalmente l'auto frena ma si accendono le sia abs più tc e segnala avaria trazione. Mi spiego meglio dopo l'avviamento del motore le spie sono accese, mi metto in marcia e si spengono ma basta sterzare verso dx e si riaccendono di nuovo. Avvolte prendendo qualche dossetto l'auto frena bloccando da sola le ruote posteriori. Qualcuno può aiutarmi a capire quale sia il problema. Ringrazio anticipatamente

  2. Predefinito

    Avaria sensore angolo di sterzo, ma,prima verifica con autodiagnosi auguri.

  3. #3
    Iscrizione
    Jul 2004
    Città
    Parco del Ticino
    Messaggi
    4,298

    Predefinito

    La P38 non ha il sensore angolo di sterzo.

    Sicuro di non avere gioco eccessivo sui mozzi?

  4. #4
    Iscrizione
    May 2014
    Fuoristrada
    Land Rover P38 anno 1999 2.5 dse
    Città
    vairano patenora
    Messaggi
    26

    Predefinito

    Grazie per la risposta proverò a trovare questo sensore, ma per quanto riguarda la diagnosi e un vero problema ho girato 5 meccanici ma nessuna delle loro diagnosi riesce a verificarmi abs.

  5. #5
    Iscrizione
    May 2014
    Fuoristrada
    Land Rover P38 anno 1999 2.5 dse
    Città
    vairano patenora
    Messaggi
    26

    Predefinito

    Puoi spigarmi Come posso verificare questa anomalia? Grazie

  6. #6
    Iscrizione
    Nov 2002
    Fuoristrada
    Toyota HZJ71
    Città
    Roma
    Messaggi
    2,191

    Predefinito

    Ciao Brunomario,
    come dice giustamente walkiepol, molto probabilmente hai gioco sui cuscinetti mozzi anteriori.

    comunque ti consiglio di aggiornare il tuo profilo con anno/modello/motorizzazione della tua R.R., e luogo di residenza che forse qualcuno potrebbe aiutarti concretamente

    Giacomo

  7. #7
    Iscrizione
    May 2014
    Fuoristrada
    Land Rover P38 anno 1999 2.5 dse
    Città
    vairano patenora
    Messaggi
    26

    Predefinito

    grazie per la risposta e provvedero ad aggiornare il mio profilo al piu presto

  8. #8
    Iscrizione
    Jul 2014
    Città
    Versilia - Alta Toscana
    Messaggi
    92

    Predefinito

    A me sembrerebbe il classico problema dei "3 amigos". Sono sicuro di questo guasto sul Discovery 2 e credo esista lo stesso problema anche sul range p38.
    Se è quesllo che penso io il problema è sul modulatore dell'ABS. Un po' di manualità risolvi da solo rifacendo i contatti altrimenti fallo vedere in officina.

  9. #9
    Iscrizione
    Jul 2004
    Città
    Parco del Ticino
    Messaggi
    4,298

    Predefinito

    ... non è la stessa cosa. La P38 non ha mai sofferto dei 3 amigos.

  10. #10
    Iscrizione
    May 2014
    Fuoristrada
    Land Rover P38 anno 1999 2.5 dse
    Città
    vairano patenora
    Messaggi
    26

    Predefinito

    AYLMER MOTORS
    Problema risolto sostituendo il cuscinetto mozzo anteriore dx spesa €160 compreso manodopera e nell'occasione sostituito olio differenziali ant. e post. Più sincronizzatore. Grazie a tutti per i suggerimenti.

Pagina 1 di 2 12 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •