Iscriviti alla newsletter di Fuoristrada.it:  


Risultati da 1 a 3 di 3

Discussione: Accensione spia olio a freddo.

  1. #1
    Iscrizione
    Dec 2008
    Fuoristrada
    Lavorato per qualche anno in autoricambi, mi piace la meccanica e smanettare sui miei mezzi.
    Città
    Umbria
    Messaggi
    24

    Predefinito Accensione spia olio a freddo.

    Traction 4x4
    www.traction4x4.it

    preparazioni ed accessori
    Buon giorno a tutti, ho un hi lux del 90, che da un bel pò di tempo a freddo (prima accensione) e specialmente in inverno, gli si accende la spia dell'olio, a volte per qualche secondo e altre anche per 10/15 secondi, anche se accelero, ma non sempre. Qualche settimana fa si è spaccata la quarnizione del filtro olio e il difetto lo fa quasi sempre. Cosa può essere successo? Bulbo pressione sporco? Il cavo mi sembra buono, il mezzo a quasi 300.000 km. Ultimo lavoro fatto visto che stentava la partenza (andava a tre x pochi giri) revisione iniettori, e cambiato una candeletta.
    Grazie!!

  2. #2
    Iscrizione
    Nov 2002
    Fuoristrada
    Toyota HZJ71
    Città
    Roma
    Messaggi
    2,191

    Predefinito

    Buongiorno nik 1
    hai l'olio della sua gradazione giusta ?
    al 90% è il bulbo pressione che è guasto, altrimenti non voglio pensare ad un motore ormai spompo.....

    Giacomo

  3. #3
    Iscrizione
    Dec 2008
    Fuoristrada
    Lavorato per qualche anno in autoricambi, mi piace la meccanica e smanettare sui miei mezzi.
    Città
    Umbria
    Messaggi
    24

    Predefinito

    TRACTION 4X4 - PREPARAZIONI ED ACCESSORI
    Citazione Originariamente Scritto da giacomom Visualizza Messaggio
    Buongiorno nik 1
    hai l'olio della sua gradazione giusta ?
    al 90% è il bulbo pressione che è guasto, altrimenti non voglio pensare ad un motore ormai spompo.....

    Giacomo
    Olio fiat vs diesel 15w40 multigrado a base minerale, forse sarebbe meglio un 5w40? Il motore tira, ho notato solo alla prima accensione uno sbuffo bianco e anche quando sono in salita e spingo sull'accelleratore un po' di fumo ma grigio, però l'olio non lo consuma.

    Nicola

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •