Iscriviti alla newsletter di Fuoristrada.it:  


Risultati da 1 a 5 di 5

Discussione: Sono al buio

  1. Predefinito Sono al buio

    Buongiorno cari utenti del forum
    sulla mia safari da ieri sera mi si è presentato questo problema: quando provo ad avviare l'interruttore delle luci sulla leva frecce di sx i fanali anteriori(posizione,anabbaglianti e abbaglianti) e quelli posteriori non si accendono.
    Se però aziono la leva per "sfanalare" gli abbaglianti funzionano.
    Secondo Voi il problema quale potrebbe essere? Devioluci andato?
    Grazie in anticipo per la Vostra disponibilità e competenza.
    Saluti
    Roberto

  2. #2
    Iscrizione
    Dec 2014
    Fuoristrada
    Pajero Sport 2.5 td 2001
    Città
    RAGUSA
    Messaggi
    25

    Predefinito

    presumo sia volato via il devio luci, potrebbe essere anche qualche relè ma controlla i fusibili per cominciare ad escludere le varie ipotesi.

  3. Predefinito

    Citazione Originariamente Scritto da paoloseaman Visualizza Messaggio
    presumo sia volato via il devio luci, potrebbe essere anche qualche relè ma controlla i fusibili per cominciare ad escludere le varie ipotesi.
    In effetti nel post mio precedente ho omesso il particolare di aver controllato fusibili e relè presenti nel vano motore spruzzando su questi prima di reinserirli del CRC o riattivante per contatti elettrici che dir si voglia ma,ma purtroppo come da titolo "buio totale".

  4. #4
    Iscrizione
    Dec 2014
    Fuoristrada
    Pajero Sport 2.5 td 2001
    Città
    RAGUSA
    Messaggi
    25

    Predefinito

    l'unico modo per capire se è il devio è andato è il seguente: armati di tester o lampada spia, vai sul connettore del devio luci e cerca le tenzioni in uscita quando accendi prima le posizioni e poi gli anabbaglianti, se le trovi il devio è ok.

  5. Predefinito

    Citazione Originariamente Scritto da paoloseaman Visualizza Messaggio
    l'unico modo per capire se è il devio è andato è il seguente: armati di tester o lampada spia, vai sul connettore del devio luci e cerca le tenzioni in uscita quando accendi prima le posizioni e poi gli anabbaglianti, se le trovi il devio è ok.
    Ah ok,la domanda ti sembrerà banale ma dove lo trovo il connettore del devio?

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •