Iscriviti alla newsletter di Fuoristrada.it:  


Risultati da 1 a 4 di 4

Discussione: Problema freni Patrol 3.3 td

  1. Predefinito Problema freni Patrol 3.3 td

    Traction 4x4
    www.traction4x4.it

    preparazioni ed accessori
    Ciao a tutti.. Ho gia fatto la mia presentazione nell'area delle presentazioni (credo di avere fatto nel modo giusto).
    Ho un problema col mio Patrol 3.3 tr ai freni, anzi 2.
    Il primo è che, da quando l'ho comprato, appena sfioravo il pedale del freno il ponte posteriore praticamente inchiodava. Ho sostituito tutto, pastiglie ant, tamburi post e olio freni. Ho lasciato la ghiera di regolazione delle ganasce post. leggermente più molle per dare più tempo alla frenata posteriore, ma l'unica cosa che cambiava era la corsa del pedale e arrivando ad una certa pressione inchiodava come prima.
    Ho regolato nuovamente la ghiera delle ganasce più vicina al tamburo e il problema è migliorato un po'. Non inchioda più come prima, ma comunque se devo fare una frenata di emergenza prima inchioda dietro e poi frena davanti.
    Io penso che potrebbe essere un problema al ripartitore di frenata posteriore, cosa ne pensate voi?

    L'altro problema è che da qualche tempo quando freno mi rimane per qualche secondo la macchina frenata, e poi piano piano si sblocca... non riesco a capire quale sia la ruota incriminata , ma penso che provenga dal posteriore.
    Potrebbe essere sempre quel cavolo di ripartitore o sarà qualche tubo?

    Grazie

  2. #2
    Iscrizione
    Dec 2009
    Fuoristrada
    patrol tr 2.8 safari
    Città
    Vicenza
    Messaggi
    4,650

    Predefinito

    Citazione Originariamente Scritto da IlDando Visualizza Messaggio
    Ciao a tutti.. Ho gia fatto la mia presentazione nell'area delle presentazioni (credo di avere fatto nel modo giusto).
    Ho un problema col mio Patrol 3.3 tr ai freni, anzi 2.
    Il primo è che, da quando l'ho comprato, appena sfioravo il pedale del freno il ponte posteriore praticamente inchiodava. Ho sostituito tutto, pastiglie ant, tamburi post e olio freni. Ho lasciato la ghiera di regolazione delle ganasce post. leggermente più molle per dare più tempo alla frenata posteriore, ma l'unica cosa che cambiava era la corsa del pedale e arrivando ad una certa pressione inchiodava come prima.
    Ho regolato nuovamente la ghiera delle ganasce più vicina al tamburo e il problema è migliorato un po'. Non inchioda più come prima, ma comunque se devo fare una frenata di emergenza prima inchioda dietro e poi frena davanti.
    Io penso che potrebbe essere un problema al ripartitore di frenata posteriore, cosa ne pensate voi?

    L'altro problema è che da qualche tempo quando freno mi rimane per qualche secondo la macchina frenata, e poi piano piano si sblocca... non riesco a capire quale sia la ruota incriminata , ma penso che provenga dal posteriore.
    Potrebbe essere sempre quel cavolo di ripartitore o sarà qualche tubo?

    Grazie
    hai smussato le ganasce?? e se si, controlla le pressioni sullo spurgo dei pistoncini.... non ci possono altri prob

  3. Predefinito

    Ciao. Si! ho smussato le ganasce e ho cambiato anche tutto l'olio nell'impianto. Ma il problema del restare frenata per qualche secondo non l'ha fatto da subito appena cambiate le ganasce.. Ha iniziato a farlo un paio di mesi dopo! Adesso proverò a smollare un giro i denti di regolazione delle ganasce...

  4. #4
    Iscrizione
    Nov 2010
    Fuoristrada
    Maverick
    Città
    Abruzzo
    Messaggi
    877

    Predefinito

    TRACTION 4X4 - PREPARAZIONI ED ACCESSORI
    hai cambiato anche i cilindretti dei freni post?

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •