Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 1 di 3 123 UltimaUltima
Risultati da 1 a 10 di 29

Discussione: Surriscaldamento

  1. Predefinito Surriscaldamento

    Buon giorno a tutti,
    da circa una settimana noto che la lancetta della temperatura fa le bizze: da che sta a metà dell'indicatore poi si porta a tre quarti, poi ritorna a metà ... tutto ciò nell'arco di minuti. Ora invece da ieri tende e stazionare quasi sul rosso per poi scendere di poco e risalire. Oggi, durante una prova, al rientro e sempre con gli stessi patemi dalla lancetta, mi sono accorto che l'acqua della vaschetta bolliva. Mi chiedo: cosa può essere successo da una settimana a questa parte? L'auto andava bene, che problema potrebbe essersi presentato?

  2. Predefinito

    Aggiornamento: ho trovato due connettori staccati (uno marrone l'altro nero) che collegano l'intercooler a questi cavi .... forse dimenticati così dal meccanico quando ha sostituito la guarnizione della testata per via di un trafilaggio. Boh! Inoltre, controllando il livello del liquido di raffreddamento ho dovuto aggiungere circa due litri acqua .... quando è uscita dal meccanico il liquido era perfetto. Che questi connettori staccati centrino qualcosa con i giochini della lancetta e con il surriscaldamento su menzionati?

  3. #3
    Iscrizione
    Nov 2006
    Fuoristrada
    Pajero 2.5 GLS 3 porte
    Città
    Paderno Dugnano
    Messaggi
    1,121

    Predefinito

    Beh intanto fai il livello corretto a freddo.
    Poi una volta che si scalda provvedi allo spurgo del circuito con il riscaldamento tutto sul rosso (circuito aperto).
    Mancando 2 litri di liquido potrebbe essere andata in circolo qualche bolla d'aria e potrebbe essere la responsabile del malfunzionamento dello strumeto.
    Controlla a mano la temperatura dei due tubi del radiatore quello che entra e quello che esce che devono avere più o meno la stessa temperatura a motore caldo.
    Controlla che non ci siano perdite di liquido magari da qualche manicotto.
    Controlla il giunto visco statico della ventola. A motore spento falla girare a mano deve offrire una certa resistenza non deve girare libera. Se gira libera senza offrire alcuna resistenza, il giunto è guasto.
    Controlla se quando in moto la ventola gira e le cinghie non sono rotte.
    Nel caso valvola termostatica
    Ti consuma acqua ?
    L'acqua finisce nell'olio ?
    Possibile tenuta della guarnizione della testa.
    Penso che in uno di questi elementi dovresti trovare la causa.

    Aggiorna.

  4. Predefinito

    Stamani, percorrendo sempre lo stesso tragitto, la lancetta della temperatura si è posizionata qualche millimentro sotto metà livello e non si è più spostata, mentre prima nello stesso itinerario saliva e scendeva in continuazione. Non so se sono stati i due litri d'acqua aggiunti o quei connettori trovati staccati che ho ricollegato. Forse entrambi i fattori: quando ho messo in moto i giri non sono saliti a circa 1250/1500 per poi calare agli 850/900 dopo almeno 15/20 minuti, come faceva da quando è uscita dal meccanico, bensi sono arrivati a 1000 per circa 1/2 minuti per poi stanziarsi a 850/900 ... e questo credo che sia la conseguenza di quei connettori. Forse il loro scollegmanto non faceva fuzionare qualcosa anche a livello di raffreddamento ... vedremo, controllerò in questi giorni il consumo del liquido.
    Grazie sempre per i suggerimenti per i quali faro tesoro.

  5. #5
    Iscrizione
    Nov 2006
    Fuoristrada
    Pajero 2.5 GLS 3 porte
    Città
    Paderno Dugnano
    Messaggi
    1,121

    Predefinito

    Citazione Originariamente Scritto da LuckyExplorer Visualizza Messaggio
    Stamani, percorrendo sempre lo stesso tragitto, la lancetta della temperatura si è posizionata qualche millimentro sotto metà livello e non si è più spostata, mentre prima nello stesso itinerario saliva e scendeva in continuazione. Non so se sono stati i due litri d'acqua aggiunti o quei connettori trovati staccati che ho ricollegato. Forse entrambi i fattori: quando ho messo in moto i giri non sono saliti a circa 1250/1500 per poi calare agli 850/900 dopo almeno 15/20 minuti, come faceva da quando è uscita dal meccanico, bensi sono arrivati a 1000 per circa 1/2 minuti per poi stanziarsi a 850/900 ... e questo credo che sia la conseguenza di quei connettori. Forse il loro scollegmanto non faceva fuzionare qualcosa anche a livello di raffreddamento ... vedremo, controllerò in questi giorni il consumo del liquido.
    Grazie sempre per i suggerimenti per i quali faro tesoro.
    Tieni monitorato il livello nella vaschetta oltre alla lancetta
    Nel caso ripristinalo sempre a motore freddo.

  6. Predefinito

    Io il liquido l'ho rabboccato nel radiatore ed è quello che avrei ricontrollato. Nella vaschetta al momento il liquido arriva al livello di quella specie di gradino/restringimento ... quindi devo controllare/raboccare pure lì? Porca zozza, non lo sapevo

  7. #7
    Iscrizione
    Nov 2006
    Fuoristrada
    Pajero 2.5 GLS 3 porte
    Città
    Paderno Dugnano
    Messaggi
    1,121

    Predefinito

    Citazione Originariamente Scritto da LuckyExplorer Visualizza Messaggio
    Io il liquido l'ho rabboccato nel radiatore ed è quello che avrei ricontrollato. Nella vaschetta al momento il liquido arriva al livello di quella specie di gradino/restringimento ... quindi devo controllare/raboccare pure lì? Porca zozza, non lo sapevo
    Si in teoria il radiatore non si rabbocca in quanto un eventuale calo viene riempito dalla vaschetta o vaso di espansione
    Controlla perché anche quello sarà vuoto e portalo sulla tacca di riferimento del massimo livello che non corrisponde alla vaschetta completamente piena ma una parte di aria deve rimanere.
    Ciao

  8. Predefinito

    Ok, grazie, ciao

  9. #9

    Predefinito

    ..l'intercooler non centra niente con il circuito di raffreddamento..
    per i due cavi staccati : quello "nero" porta la corrente alla ventolina che sta sotto all'intercooler
    quello "marrone" collega un "interruttore termico" che a una certa temperatura fa partire la ventolina..

  10. Predefinito

    Grazie, finalmente ho capito questi due connettori a cosa servivano. Però, sai, da quando sono ricollegati il motore all'avvio non rimane più su di giri per 20 minuti.

Pagina 1 di 3 123 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •