Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 20

Discussione: Il gattaccio a 4 ruote motrici

  1. #1
    Iscrizione
    Jan 2015
    Città
    Bergamo - Pajero sport TDI instyle 116cv 2005
    Messaggi
    37

    Predefinito Il gattaccio a 4 ruote motrici

    Buongiorno a tutti, mi presento, Marcello della provincia di BG con 38 primavere alle spalle, impiegato tecnico nell' ufficio ricerca e sviluppo di una grande azienda del settore medicale, appassionato motociclista smanettone, appassionato fotografo e mountainbiker convito!
    Sono neo possessore di un mitsubishi pajero sport tdi instyle 2.5 anno 2005 con 129000Km; il mezzo era di un simpatico signore over 70 che l'ha mantenuta abbastanza bene; mi sono iscritto a questo forum per cercare un po' di notizie sul trattorone, visto che mi manca il libretto uso e manutenzione e per cercare di capire come risolvere piccole noie emerse dopo l'acquisto!
    C'è qualche utente del forum particolarmente ferrato sul pajo sport a cui poter scasare l'anima per chiedere lumi?

    Per adesso grazie per avermi accettato, a breve magari qualche fotina del mezzo!

  2. #2
    Iscrizione
    Nov 2014
    Fuoristrada
    Jeep Commander XK 3.0 CRD Limited del 2006 "Canyonero" - Distanziali 30mm - fari xenon - luci diurne a led - dany73jeeper@gmail.com - Novi Ligure (AL)
    Città
    XK Limited 3.0 CRD; Novi Ligure
    Messaggi
    244

    Predefinito

    Benvenuto, gran bel mezzo, ne ho visto giusto uno verde stamattina ed esteticamente mi piace un sacco, sulla meccanica purtroppo non posso aiutarti, ma sicuramente troverai qualcuno che sa che fare.

  3. Predefinito

    ragazzi ma... mi spiegate com'è che su questo forum non c'è più nessuno? Non entro da 2 anni mi sono reiscritto ma... c'è un nuovo forum? non capisco!

  4. #4
    Iscrizione
    Jan 2014
    Fuoristrada
    galloper
    Città
    Lecco
    Messaggi
    188

    Predefinito

    ciao ben arrivato sono Stefano e sono della provincia di Lecco io ho un galloper2.5 diciamo che a livello meccanico siamo molto simili, che problemi hai ?

  5. #5
    Iscrizione
    Jan 2015
    Città
    Bergamo - Pajero sport TDI instyle 116cv 2005
    Messaggi
    37

    Predefinito

    Ciao Stefano, i primi giorni avevo problemi con l'inserimento del 4x4, appena inserito mi si accendeva anche la spia abs e il 4x4 stentava ad azionarsi; ho insistito qualche giorno e adesso il 4x4 s'innesta perfettamente e non ho piu la spia abs che s'accende, probabilmente il depressore che aziona l'innesto 4x4 era un pochino grippato nella sua posizione visto che non veniva mai utilizzato.
    Invece ora dopo i primi giorni con avviamenti perfetti, al mattino non s'accende mai al primo colpo, ho letto in discussioni vecchie qui sul forum, di fare il riscaldamento candelette almeno 2 volte, ed effettivamente poi parte subito, ma non capisco se sia una caratteristica cronica del motore o se sia un sintomo di iniettori che gocciolano e imbrattano un cilindro.
    Non ho il libretto uso e manutenzione e non riesco a reperirne uno purtroppo.

  6. #6
    Iscrizione
    Nov 2000
    Fuoristrada
    Mercedes GD300/460
    Città
    Noto
    Messaggi
    3,537

    Predefinito

    Citazione Originariamente Scritto da gattobastardo Visualizza Messaggio
    non s'accende mai al primo colpo, ho letto in discussioni vecchie qui sul forum, di fare il riscaldamento candelette almeno 2 volte, ed effettivamente poi parte subito, ma non capisco se sia una caratteristica cronica del motore o se sia un sintomo di iniettori che gocciolano e imbrattano un cilindro.
    Non ho il libretto uso e manutenzione e non riesco a reperirne uno purtroppo.
    Molto probabilmente, ci sarà almeno una candeletta "bruciata"

  7. #7
    Iscrizione
    Nov 2014
    Fuoristrada
    Jeep Commander XK 3.0 CRD Limited del 2006 "Canyonero" - Distanziali 30mm - fari xenon - luci diurne a led - dany73jeeper@gmail.com - Novi Ligure (AL)
    Città
    XK Limited 3.0 CRD; Novi Ligure
    Messaggi
    244

    Predefinito

    Tutt'altro motore (1.9 multijet), stesso problema, risolto cambiando batteria...

  8. #8
    Iscrizione
    Jan 2015
    Città
    Bergamo - Pajero sport TDI instyle 116cv 2005
    Messaggi
    37

    Predefinito

    Citazione Originariamente Scritto da mac Visualizza Messaggio
    Molto probabilmente, ci sarà almeno una candeletta "bruciata"
    ...ma non dovrebbe segnalarmelo sul cruscotto con il simbolo giallo delle candelette fisso per un' attimo? e poi i primi giorni partiva in un nanosecondo!

  9. #9
    Iscrizione
    Jan 2015
    Città
    Bergamo - Pajero sport TDI instyle 116cv 2005
    Messaggi
    37

    Predefinito

    Citazione Originariamente Scritto da Dany73 Visualizza Messaggio
    Tutt'altro motore (1.9 multijet), stesso problema, risolto cambiando batteria...
    la batteria ha 6 mesi di vita, ma sarà meglio che gli dia una controllata per vedere dove va a finire la tensione durante lo spunto dell' avviamento!

  10. #10
    Iscrizione
    Nov 2000
    Fuoristrada
    Mercedes GD300/460
    Città
    Noto
    Messaggi
    3,537

    Predefinito

    Citazione Originariamente Scritto da gattobastardo Visualizza Messaggio
    ...ma non dovrebbe segnalarmelo sul cruscotto con il simbolo giallo delle candelette fisso per un' attimo?
    Non conosco il tuo mezzo, ma, ad esempio nel mio (un GD300), la spia indica un anomalia (NON accendendosi)) solo quando le candelette bruciate sono più di una

    Citazione Originariamente Scritto da gattobastardo Visualizza Messaggio
    ..........e poi i primi giorni partiva in un nanosecondo!
    Proprio per questo: quando funzionavano tutte partiva subito, bruciata una ( o più) stenta

    In ogni caso verificare non costa nulla (se l'elettrauto è onesto )

Pagina 1 di 2 12 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •