Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 11

Discussione: problemi VARI a discovery 3 2.7 tdv6 hse

  1. #1

    Predefinito problemi VARI a discovery 3 2.7 tdv6 hse

    Aylmer Motors
    www.aylmer.it

    cambi e ricambi di un mito
    buonasera a tutti,
    provo a scrivere anche a voi sperando che qualcuno abbia riscontrato e spero risolto i problemi.

    ho acquistato nel marzo 2013 un disco 3 cambio autom con 138000 km da un privato.
    la porto a cambiare filtro olio e cinghia di distribuzione.
    quasi subito ho riscontrato che durante la fase di accelerazione o a gas costante, in un range di giri del motore che vanno dai 1500 ai 2200 rpm si verificano dei cali di giri di 1 sec, rapidi, che portano comunque tipo in salita ad un andamento fastidioso e a singhiozzo. il tutto sparisce se schiaccio a tavoletta il gas. con il cambio in posizione N il motore gira bene, non si avvertono oscillazioni di giri. il problema si verifica anche con il sequenziale.

    porto pazienza e nel frattempo i km diventano 152000 fino a quando cominciano a uscire una serie di guasti tipo ''guasto cambio, guasto HDR, guasto sospensioni ecc'' il tutto con conseguente abbassamento sospensioni e limitazione della velocità, sensori parcheggio che smettono di funzionare. LA prima volta lascio passare, poi la cosa comincia ad accadere e sempre quando meno deve accadere.

    mi reco al concessionario più vicino quindi a BG. spiego i problemi tra cui nel frattempo si era verificato il danneggiamento del sensore usura freni e un tubo che perdeva olio.

    li lascio lavorare senza rompere le scatole ed essere assillante.

    morale:
    sostituiti: trapezio ant dx con gommini e affini
    compressore / molla
    ricarica aria cond
    controlli iniettori
    valv EGR dx e sx
    pastiglie freni
    e tra manodopera e tutto partono 5000 euro

    ritiro la macchina
    che come si trova a fare un po' di salita ricomincia con la solita instabilità di giri.
    poi ecco ripresentarsi anche gli errori e il conseguente abbassamento sospensioni ecc.

    riporto la macchina e dopo 2 settimane mi dicono:

    le valvole EGR erano difettate e vengono sostituite in garanzia.
    il problema elettrico mi dicono che era dovuto a quelle????
    altre riparazioni e 400 euro anche lì

    ritiro la macchina (sempre di venerdì sera orario di chiusura) parto e cos succede adesso?
    solito problema ai giri.
    la portiera rimontata sfrega nella parte vicino alle cerniere
    non va più il riscaldamento: o meglio parte a caso quando vuole

    unica nota positiva (tocco le p....) non si sono più presentati i problemi elettrici.

    cosa che ho notato ultimamente è che al rilascio del gas sembra che i giri tardano o addirittura sia lzano sensibilmente prima di calare.

    scusate se ho scritto tutto il romanzo ma se qualcuno può consigliarmi qualcuno o qualcosa di valido gliene sarei grato.

    grazie ancora a chi mi dedica un attimo

  2. Predefinito

    Ora non ho tempo di rispondere ma prova qui e vedrai che qualche risposta la otterrai: www.disco3.co.uk

  3. #3

    Predefinito

    grazie mille peterpan1

  4. #4

    Wink Problemi vari discovery 3 tdv6 hse

    Citazione Originariamente Scritto da paolo quap Visualizza Messaggio
    buonasera a tutti,
    provo a scrivere anche a voi sperando che qualcuno abbiaiscontrato e spero risolto i problemi.

    ho acquistato nel marzo 2013 un disco 3 cambio autom con 138000 km da un privato.
    la porto a cambiare filtro olio e cinghia di distribuzione.
    quasi subito ho riscontrato che durante la fase di accelerazione o a gas costante, in un range di giri del motore che vanno dai 1500 ai 2200 rpm si verificano dei cali di giri di 1 sec, rapidi, che portano comunque tipo in salita ad un andamento fastidioso e a singhiozzo. il tutto sparisce se schiaccio a tavoletta il gas. con il cambio in posizione N il motore gira bene, non si avvertono oscillazioni di giri. il problema si verifica anche con il sequenziale.

    porto pazienza e nel frattempo i km diventano 152000 fino a quando cominciano a uscire una serie di guasti tipo ''guasto cambio, guasto HDR, guasto sospensioni ecc'' il tutto con conseguente abbassamento sospensioni e limitazione della velocità, sensori parcheggio che smettono di funzionare. LA prima volta lascio passare, poi la cosa comincia ad accadere e sempre quando meno deve accadere.

    mi reco al concessionario più vicino quindi a BG. spiego i problemi tra cui nel frattempo si era verificato il danneggiamento del sensore usura freni e un tubo che perdeva olio.

    li lascio lavorare senza rompere le scatole ed essere assillante.

    morale:
    sostituiti: trapezio ant dx con gommini e affini
    compressore / molla
    ricarica aria cond
    controlli iniettori
    valv EGR dx e sx
    pastiglie freni
    e tra manodopera e tutto partono 5000 euro

    ritiro la macchina
    che come si trova a fare un po' di salita ricomincia con la solita instabilità di giri.
    poi ecco ripresentarsi anche gli errori e il conseguente abbassamento sospensioni ecc.

    riporto la macchina e dopo 2 settimane mi dicono:

    le valvole EGR erano difettate e vengono sostituite in garanzia.
    il problema elettrico mi dicono che era dovuto a quelle????
    altre riparazioni e 400 euro anche lì

    ritiro la macchina (sempre di venerdì sera orario di chiusura) parto e cos succede adesso?
    solito problema ai giri.
    la portiera rimontata sfrega nella parte vicino alle cerniere
    non va più il riscaldamento: o meglio parte a caso quando vuole

    unica nota positiva (tocco le p....) non si sono più presentati i problemi elettrici.

    cosa che ho notato ultimamente è che al rilascio del gas sembra che i giri tardano o addirittura sia lzano sensibilmente prima di calare.

    scusate se ho scritto tutto il romanzo ma se qualcuno può consigliarmi qualcuno o qualcosa di valido gliene sarei grato.

    grazie ancora a chi mi dedica un attimo
    Ciao. Hai poi risolto i problemi alla tua disco 3 ? Io ho lo stesso problema. Cioe il rumore ai 1500-2200 rpm e l'andatura a singhiozzo specie in salita o con carico a bordo. Mi sapete dire qualcosa? Grazie

    - - - Aggiornato - - -

    Salve. QuLcuno mi Sto arrivando! Dire anche a me da cosa deriva questo problema? Cioe il rumore ai 1500-2200 rpm e la conseguemte andatura a "singhiozzo", ho lo stesso problema.. Grazie

  5. #5

    Predefinito

    Hai il cambio automatico?
    Per il "seghettamento" si può provare a ricalibrare la frizione e a resettarne la memoria. Al limite si può aggiungere anche un additivo specifico.
    9 volte su 10 risolvi.

    Di dove 6?

  6. #6

    Predefinito

    Citazione Originariamente Scritto da ildruido Visualizza Messaggio
    Hai il cambio automatico?
    Per il "seghettamento" si può provare a ricalibrare la frizione e a resettarne la memoria. Al limite si può aggiungere anche un additivo specifico.
    9 volte su 10 risolvi.

    Di dove 6?
    Ciao. Grazie per rispondermi. Sono di Firenze,pero vivo e lavoro in Republica Dominicana. Ho acquistato qua la discovery. Ha il cambio automatico. Sono andato da vari meccanici, ma ogniuno mi da una versione. E mi vogliono smontare la trasmissione. Ho trovato una officina dove hanno la macchina per fare il lavaggio della trasmissione e appunto mi hanno parlato di un additivo specifico per il convertitore. Cosa ne pensi ?

  7. #7

    Predefinito

    Se l'auto è sopra i 120k km un lavaggio aiuta sicutamente.
    A quel punto l'additivo potrebbe non servire perchè con quello che userebbero per il lavaggio (misto a olio) asporterebbero gran parte delle eventuali impurutà.

    Prima di spendere una cifrà così importante prova a investire 10 sterline e 10 minuti di tempo.
    Vai su ebay e carca "dr tranny".
    È un addidito per cambio automatici, un tubetto rosso.

    Poi tu o il tuo meccanico buttatelo dentro.
    Non serve smontare nulla.
    Staccate un tubo dal radiatore dell'olio, con una siringa aspiri un po' di lubrificante per far spazio all'additivo e poi glielo butti dentro.

    Fammi sapere

  8. #8

    Predefinito

    Citazione Originariamente Scritto da ildruido Visualizza Messaggio
    Se l'auto è sopra i 120k km un lavaggio aiuta sicutamente.
    A quel punto l'additivo potrebbe non servire perchè con quello che userebbero per il lavaggio (misto a olio) asporterebbero gran parte delle eventuali impurutà.

    Prima di spendere una cifrà così importante prova a investire 10 sterline e 10 minuti di tempo.
    Vai su ebay e carca "dr tranny".
    È un addidito per cambio automatici, un tubetto rosso.

    Poi tu o il tuo meccanico buttatelo dentro.
    Non serve smontare nulla.
    Staccate un tubo dal radiatore dell'olio, con una siringa aspiri un po' di lubrificante per far spazio all'additivo e poi glielo butti dentro.

    Fammi sapere
    Ciao, ti faro sicuramente sapere. L'auto ha 139k km. Avevo fatto cambiare filtro e olio, ma solo 6 litri. Senza lavaggio.perche ancora no avevo trovato chi lo fa. Pero non si era risoltio niente. Successivamente ho comprato un additivo. Il lubegard platinium,ma neanche con quello si e risolto. Ora vediamo con lavaggio e questo altro additivo. Tu hai avuto esperienza personale di questo problema? Hai una disco 3 e ti ha fatto questo? O sei un meccanico ? Grazie tante per la tua consulenza comunque .

  9. #9

    Predefinito

    Ho un Disco3.
    Ho avuto problemi simili di seghettamento accentuati poi quando ho rimappato l'auto.

    Tempo prima avevo fatto il lavaggio che è stato sì utile ma ai tempi non avevo comunque il problema.

    Poi ho risolto con reset, calibrazione e DrTranny

  10. #10

    Predefinito

    AYLMER MOTORS
    Citazione Originariamente Scritto da ildruido Visualizza Messaggio
    Ho un Disco3.
    Ho avuto problemi simili di seghettamento accentuati poi quando ho rimappato l'auto.

    Tempo prima avevo fatto il lavaggio che è stato sì utile ma ai tempi non avevo comunque il problema.

    Poi ho risolto con reset, calibrazione e DrTranny
    Allora, oggi sono andato a ritirare l'auto. Mi hanno fatto il lavaggio, cambio olio un'altra volta.pero questa volta 12 litri,anzi 14 perche probabilmente nel lavaggio si perde qualcosa.poi mi hanno messo l additivo da te consigliato.per ora devo dire che sembra tutto perfetto!!! Niente vibrazioni ne seghettamenti. Speriamo che resti cosi nel tempo. Tu da quanti km hai fatto il trattamento? E dopo non hai riavuto problemi? Grazie tante del consiglio che mi hai dato . Ti aspetto ai Caraibi!, ciao Dario

Pagina 1 di 2 12 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •