Iscriviti alla newsletter di Fuoristrada.it:  


Risultati da 1 a 3 di 3

Discussione: radio

  1. Predefinito radio

    Aylmer Motors
    www.aylmer.it

    cambi e ricambi di un mito
    buongiorno a tutti, ho un piccolo problema, questa mattina la radio non mi funzionava, (range rover l322 con navigatore) o meglio, l'ho accesa e dopo 19 secondi non si sentiva piu l'audio, poi l'ho spenta e riaccesa e il volume a rifunzionato per 19 secondi, ( ho cronometrato il tempo), la radio rimaneva accesa solo non si sentiva niente, dovevo ogni volta spengerla e riaccenderla per sentirla 19 secondi, cosa puo essere?
    un saluto a tutti e un augurio di buon Natale
    max

  2. Predefinito

    Citazione Originariamente Scritto da maxica80 Visualizza Messaggio
    buongiorno a tutti, ho un piccolo problema, questa mattina la radio non mi funzionava, (range rover l322 con navigatore) o meglio, l'ho accesa e dopo 19 secondi non si sentiva piu l'audio, poi l'ho spenta e riaccesa e il volume a rifunzionato per 19 secondi, ( ho cronometrato il tempo), la radio rimaneva accesa solo non si sentiva niente, dovevo ogni volta spengerla e riaccenderla per sentirla 19 secondi, cosa puo essere?
    un saluto a tutti e un augurio di buon Natale
    max
    Buongiorno, stesso problema, quando mi capita per fortuna raramente..spengo la macchina la riaccendo e tutto si risolve, in un'altro caso ho dovuto sfilare il fusibile (vano porta oggetti) e rimetterlo..BUONE FESTE.

  3. Predefinito

    AYLMER MOTORS
    In oltre 5 anni mi si è presentato due volte un simile problema: impianto funzionante ma schermo "buio". Sempre a seguito di piccoli lavori che hanno coinvolto l'impianto elettrico. Rimedi? Ho staccato la batteria per 20 sedcondi e tutto è ripartito....Provare costa zero. Ciao
    roby

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •