Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 1 di 3 123 UltimaUltima
Risultati da 1 a 10 di 21

Discussione: Aiuto non parte più il mio frontera

  1. Predefinito Aiuto non parte più il mio frontera

    Sono disperato, non parte più, ho letto le discussioni e si faceva riferimento alla pompa della benzina.......stamattina ho buttato giù il serbatoio e smontato la pompa provata e funziona.....credo che il problema sia la corrente che non arriva alla pompa stessa perché una volta montata non arriva carburante agli igniettori! Il mezzo è lo sport 2000 del 93 e ha impianto a gas, chi piò darmi qualche dritta?
    Ringrazio anticipatamente
    Ciao edoardo

  2. #2
    Iscrizione
    May 2013
    Città
    castiglione del lago - perugia
    Messaggi
    39

    Predefinito

    Ciao Edoardo, ma solo a gas ti parte? Ti si accende la spia gialla? ricordo che poco prima di mettere l'impianto gpl successe una cosa analoga anche alla mia ( sport 2.0 del 95) e non c'era modo di farla partire e spia gialla accesa fissa. Dopo vari tentativi scoprì che l'acido che fuoriusciva dal troppo pieno (non so se è il suo termine tecnico ) della batteria aveva corroso i contatti del relè che comanda la pompa e l'accensione. Questo maledetto relè si trova tra la batteria ed il faro lato guida. Spero di esserti stato utile.
    Ciao

  3. Predefinito

    Intanto grazie Wolf80 per la risposta, la macchina l'ho presa da poco....la spia gialla è spenta a gas parte anche se con qualche difficoltà purtroppo, dopo aver spulciato nel forum ho pensato anche al relè che dici tu (che guarda caso ho trovato nella tasca dello sportello ne ho trovati diversi usati) provato a cambiare ma ancora niente benzina in arrivo dal serbatoio.....sai se c'è un fusibile per la pompa carburante? Ovviamente quelli nella scatola nel cofano li ho controllati come pure quelli sotto lo sterzo. Sono a un punto di stallo non so cosa fare!
    Ancora grazie se ti viene in mente qualche altra cosa.....
    Ciao edoardo

  4. Predefinito

    Qualcuno sa dirmi se si può fare la prova di funzionamento del relè in questione? Magari con un test non so
    Grazie edoardo

  5. #5
    Iscrizione
    May 2013
    Città
    castiglione del lago - perugia
    Messaggi
    39

    Predefinito

    Onestamente non mi viene in mente altro. A questo punto fossi in te controllerei i cavi che arrivano alla pompa palmo a palmo.

  6. #6
    Iscrizione
    May 2013
    Città
    castiglione del lago - perugia
    Messaggi
    39

    Predefinito

    Mi viene un dubbio. Hai controllato se il filtro della benzina è libero? Magari si è semplicemente intasato quello

  7. Predefinito

    Si li sto controllando i cavi ma ora che mi hai detto del filtro provo a staccare il tubo in entrata dello stesso e provo....ma che tu sappia basta accendere il quadro per azionare la pompa della benzina o devo far girare il motore?
    Grazie mille ciao edoardo

  8. #8
    Iscrizione
    May 2013
    Città
    castiglione del lago - perugia
    Messaggi
    39

    Predefinito

    Teoricamente girando la chiave fino all'ultimo scatto ( spie accese) la pompa dovrebbe entrare in funzione

  9. Predefinito

    Ok così non continuo a scaricare la batteria per provare......
    Ciao e grazie ancora

  10. #10
    Iscrizione
    May 2013
    Città
    castiglione del lago - perugia
    Messaggi
    39

    Predefinito

    Novità ? Nessuna

Pagina 1 di 3 123 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •