Iscriviti alla newsletter di Fuoristrada.it:  


Risultati da 1 a 8 di 8

Discussione: spia posizione Trazione

  1. Predefinito spia posizione Trazione

    Ciao A tutti!
    Oggi sono andato a provare un Pinin GDI (x acquisto)
    Semplicemente FANTASTICO..
    ho provato ad inserire le varie 2H, 4H, 4HLc e 4LLc
    sembra tutto ok, anche se la spia delle ruote posteriori (2h) è sempre spenta..
    semplicemente fulminata o potrebbe esserci dell'altro?

    Grz.

  2. Predefinito

    sicuramente al 99% si è fulminata la spia.

  3. Predefinito


    ottimo!

  4. #4
    Iscrizione
    Jun 2014
    Fuoristrada
    pinin 1.8 gdi
    Messaggi
    43

    Predefinito

    stai tranquillo è tuto regolare, si accende solo quando inserisci 4h ecc......
    ti auguro futuri buoni km in fuoistrada.

  5. #5

    Predefinito

    Salve, Lorenzo possessore di pinin, io ho le spie delle ruote anteriori che lampeggiano e provando la macchina su ghiaia sembra che non arrivi trazione all'anteriore. Idee? Suggerimenti. Il blocco ha le spie funzionanti quindi ma se aggiungo il blocco anche in questo caso sembra non arrivare trazione.

  6. #6

    Predefinito

    Salve sono Lorenzo possessore pinin. Quando inserisco le 4x4 la spia verde va ad intermittenza ed effettivamente sembra che le 4x4 non siano inserite...idee? Suggerimenti?

  7. Predefinito

    Citazione Originariamente Scritto da lollone1975 Visualizza Messaggio
    Salve sono Lorenzo possessore pinin. Quando inserisco le 4x4 la spia verde va ad intermittenza ed effettivamente sembra che le 4x4 non siano inserite...idee? Suggerimenti?
    ho lo stesso tuo problema il lampeggio della spia verde indicante le ruote anteriori quando inserisco la modalità 4h...ma funziona tutto....nel mio caso è sicuramente un sensore......devi capire se passando a 4h ecc... agendo sul selettore il veicolo recepisce le varie modalità....questa è la prima cosa che devi verificare, è fondamentale non puoi basarti su un mi sembra....

  8. #8
    Iscrizione
    Oct 2015
    Fuoristrada
    Pinin1.8JeepRenegade2.0
    Città
    Milano
    Messaggi
    100

    Predefinito

    Come ho detto sul problema valvole, ho preso il pinin da due giorni e anche a me la spia centrale lampeggia sempre! Però ho provato la macchina su una rampa e sono arrivato al twist e ho visto che la trazione se inserisco 4wd c'è! per cui solo un falso contatto....poi la spia resta accesa fissa con il blocco del centrale e le ridotte...... adesso non mi resta che sistemare una bottarella e qualche graffio.... e poi si va in pista ad Albairate!!!

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •