Iscriviti alla newsletter di Fuoristrada.it:  


Risultati da 1 a 5 di 5

Discussione: problema elettrico

  1. Predefinito problema elettrico

    Traction 4x4
    www.traction4x4.it

    preparazioni ed accessori
    ciao ragazzi ho grand cherokee 2.7 crd del 2002.L altro giorno mi si e spezzato cavo nero che porta alimentazione alla portiera del guidatore. Sistemato questo cavo ho i seguenti problemi:
    -i finestrini non scendono piu...ne dalla portiera davanti ne dalle altre;
    - comandi al volante radio non funzionanti;
    - clima bi zone da numeri da 50 a 90 (non credo sian gradi ma fahreneit);
    -temperatura esterna non piu segnalata;
    -luci interne sempre accese a meno che le spengo con tastino su leva fari;
    mi sembra un problema di fusibile puo essere?
    ah inoltre qndo ho guardato ho notato che sotto scatola fusibili ce un cavo non collegato azzuroo con su scritto brake mi pare...non si legge molto. Ma non trovo dove va. Grazie

  2. #2
    Iscrizione
    Mar 2013
    Fuoristrada
    G.C. WK CRD 2007 Overland
    Città
    Vicenza - WH CRD 2007 Overland
    Messaggi
    1,205

    Predefinito

    Se hai fatto corti sui cavi e sono andati a massa hai sicuramente qualche fusibile che è intervenuto
    Ricerca sugli schemi elettrici , fai molto prima che andare a tentativi

  3. #3
    Iscrizione
    Nov 2009
    Fuoristrada
    WJ 4.7 V8 HO m.y. 2002
    Città
    Milano
    Messaggi
    7,335

    Predefinito

    Direi che potresti avere anche altri cavi rotti nel soffietto della porta, potrebbero essere rotti internamente, ma con la guaina intera.
    Controlla anche la portiera passeggero, i sintomi che rilevi sono esattamente quelli dei cavi nelle portiere interrotti.

  4. Predefinito

    cercando un po su internet...gente con stessi identici problemi era colpa della bcm.nessuno sa nulla?

  5. Predefinito

    TRACTION 4X4 - PREPARAZIONI ED ACCESSORI
    Ok ragazzi risolto.Magari a qualcuno può servire .Io ho semplicemente staccato spinotti anteriori bcm, puliti e riattaccati con batteria staccata.Tutto funziona da 2 settimane. grazie

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •