Iscriviti alla newsletter di Fuoristrada.it:  


Risultati da 1 a 6 di 6

Discussione: Smontare un iniettore (Safari 2.2)

  1. #1

    Predefinito Smontare un iniettore (Safari 2.2)

    Ciao a tutti,

    come promesso ho redatto un piccolo tutorial per lo smontaggio di un iniettore.
    Per ora l'ho caricato sul mio Google Drive nell'attesa/speranza di avere uno spazio web dedicato.

    Il tutorial è visibile a tutti all'indirizzo:
    https://drive.google.com/file/d/0B55...it?usp=sharing

    Se qualcuno avesse problemi a visualizzarlo, mi scriva in privato (per non intasare la ML) che lo spedisco volentieri

    Ciao a tutti
    Max

  2. #2

    Predefinito

    Per completezza di informazioni, qualcuno ha il codice dell'iniettore (parlo sempre del 2.2)?

  3. Predefinito

    sul mio Xenon ( 2008 ) ci sono questi codici :
    DELPI B8BE23DDBDC5CC 0 E
    INJ-2.2-TML-E4
    2579DB23W17EJBR04901D

  4. #4

    Predefinito

    Ciao Gianfry,

    sono 3 codici sullo stesso iniettore (quindi uguali per tutti gli iniettori) o ogni riga è il codice di un singolo iniettore?

    grazie 1000 per la risposta, appena ho una situazione "pulita" aggiorno il doc con i codici dei vari modelli.

    Ciao
    Max

  5. Predefinito

    Dovrebbero esere uguali per tutti gli iniettori, tranne una cifra ( che nn so quale sia ) che indica il posizionamento ( e perciò la sequenza ) dell'iniettore

  6. #6

    Predefinito

    Ciao a tutti,

    sono ancora alle prese col mio ormai benedetto (maledetto) iniettore.
    Domenica mattina ho sostituito la rondella in rame e finalmente ha smesso di sfiatare.
    Il fatto è che per circa una settimana ho percorso alla minima velocità (1500/1700 gm) circa 1 km/1,5 km al giorno con la macchina che continuava ad accendermi MIL e Check Engine (alla quale accensione si abbinava un tremore a sterzo, cambio e pedali).
    Lunedì mattina, a freddo, ho notato un leggero ticchettìo proveniente dal motore.
    Ieri ho provato ad abbassare il pedale della frizione e riaccelerare, per vedere se provenisse dal motore o dalla trasmissione, inizialmente sembrava che a frizione abbassata il ticchettìo sparisse, quindi ho pensato che potrebbero essere le crociere o comunque qualcosa relativo alla trasmissione, ma stamattina ho notato che il ticchettìo continua anche abbassando la frizione.

    Premetto che il concessionario mi ha detto che non ha le rondelle e che non mi sa dire se e quando lo riforniranno, e che il pompista mi ha dato una rondella che non è per la mia macchina, ma mi ha garantito che solo il diametro del foro interno è leggermente più largo e che non avrebbe creato problemi.
    Mentre scrivo sto pensando che non ho ancora provato a vedere se per caso l'iniettore non abbia ripreso a sfiatare (cosa che controllerò stasera stessa).

    Nel frattempo qualcuno ha idee/soluzioni?

    Grazie 1000
    Max

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •