Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 18

Discussione: autoradio alpine che non si accende

  1. #1
    Iscrizione
    Nov 2003
    Fuoristrada
    grand cherokee 47 H.O
    Città
    POTENZA
    Messaggi
    330

    Predefinito autoradio alpine che non si accende

    Traction 4x4
    www.traction4x4.it

    preparazioni ed accessori
    dopo aver fatto il fatidico cesareo l'autoradio non si accende piu' nonostante tutti i cavi siano attaccati ,qualcuno sa dirmi qualcosa?
    dimenticavo g.c.4,7 ho 2002
    Ultima modifica di sellata; 24-09-2014 alle 16:10

  2. #2
    Iscrizione
    Aug 2011
    Città
    Piacenza ZJ 5.2 & WK 4.7
    Messaggi
    2,381

    Predefinito

    Qualche cavo staccato (hai smontato la radio per verificare?

    Oppure è saltato un fusibile

  3. #3
    Iscrizione
    Nov 2003
    Fuoristrada
    grand cherokee 47 H.O
    Città
    POTENZA
    Messaggi
    330

    Predefinito

    Ho controllato tutto ma non si accende

  4. #4
    Iscrizione
    Nov 2007
    Fuoristrada
    GC WJ 2.7 CRD Overland
    Città
    Varano Borghi (VA)
    Messaggi
    1,214

    Predefinito

    Probabilmente è andato l'alimentatore. Alle volte capita

  5. #5
    Iscrizione
    Aug 2011
    Città
    Piacenza ZJ 5.2 & WK 4.7
    Messaggi
    2,381

    Predefinito

    Hai attaccato anche la massa?? Io dopo aver smontato la radio non riuscivo a farla accendere perché non avevo attaccato la terra pensando che fossero i comandi al volante

  6. #6
    Iscrizione
    Nov 2003
    Fuoristrada
    grand cherokee 47 H.O
    Città
    POTENZA
    Messaggi
    330

    Predefinito

    Citazione Originariamente Scritto da zampal90 Visualizza Messaggio
    Hai attaccato anche la massa?? Io dopo aver smontato la radio non riuscivo a farla accendere perché non avevo attaccato la terra pensando che fossero i comandi al volante
    secondo te' che colore ha la massa della radio ,? grazie

  7. #7
    Iscrizione
    Aug 2011
    Città
    Piacenza ZJ 5.2 & WK 4.7
    Messaggi
    2,381

    Predefinito

    Sullo ZJ è un connettorino piccolo piccolo nero che si inserisce in una linguetta di metallo che esce dal corpo della radio

  8. #8
    Iscrizione
    Nov 2003
    Fuoristrada
    grand cherokee 47 H.O
    Città
    POTENZA
    Messaggi
    330

    Predefinito

    O.K. stasera ci provo grazie

  9. #9
    Iscrizione
    Nov 2009
    Fuoristrada
    WJ 4.7 V8 HO m.y. 2002
    Città
    Milano
    Messaggi
    7,297

    Predefinito

    Citazione Originariamente Scritto da sellata Visualizza Messaggio
    dopo aver fatto il fatidico cesareo l'autoradio non si accende piu' nonostante tutti i cavi siano attaccati ,qualcuno sa dirmi qualcosa?
    dimenticavo g.c.4,7 ho 2002
    Ciao Sellata,
    ma per fare il cesareo hai smontato anche la plancia per mettere le resistenze? non le avevi già messe?

  10. Predefinito

    TRACTION 4X4 - PREPARAZIONI ED ACCESSORI
    Citazione Originariamente Scritto da zampal90 Visualizza Messaggio
    Sullo ZJ è un connettorino piccolo piccolo nero che si inserisce in una linguetta di metallo che esce dal corpo della radio
    Sulle autoradio nuove non c'è; devi collegarlo dietro ad una vitina eliminando il fastom e spellando il filo o meglio ancora inserendo un fastom a rondella (tanto per capire). Ciao.

Pagina 1 di 2 12 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •