Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 1 di 3 123 UltimaUltima
Risultati da 1 a 10 di 22

Discussione: Sovralimentazione

  1. Predefinito Sovralimentazione

    Ciao ragazzi,
    Vorrei sapere se ad altri oltre a me rimane aperta la turbina, anche a basso numero di giri (e come avete risolto). Appena accendo l'auto la valvola vgt "tira" facendo aprire la turbina. Accelerando anche di poco poi di sente il leggero fischio. Stacco il tubettino che arriva alla valvola e questa giustamente ritorna nella sua situazione di riposo. La spia del motore poco dopo l'accensione si accendere. Ho letto 1 4 errori in centralina e sono: Sensore sovralimentazione, elettovarvola a farfalla, sovralimentazione, controllo pressione vgt.


    Cosa potrebbe essere la prima cosa da controllare????

    La sovralimenazione può causare un aumento di temperature??? Quando sono carico.. la temperatura sale oltre la posizione "corrotta" della lancetta...


    Grazie ragazzi!!!

  2. #2

    Predefinito

    Se non ricordo male , la prima cosa da controllare sono le elettro valvole , poi il sensore.

    Beh diciamo che più gira senza bisogno, più di scalda, quindi più si scalda l'olio motore, quindi anche l'acqua di conseguenza si scalda.

    Quanti km hai per curiosità ??

  3. Predefinito

    Ciao, i km sono circa 120 mila (sempre se chi me lo lo ha venduto non ha barato!!!). Seguendo il tubicino che parte dalla westgate trovo una elettrovalvola sopra la testa, verso l'abitacolo... togliendo il tubicino sento la "depressione" e la westgate ritorna a riposo. Immagino sia quella la valvola da verificare. Volevo verificare col tester se arriva tensione, ma sarebbe utile sapere come lavora la valvola: tensione presente valvola chiusa??? In tal caso dovrei trovare 0V a bassi giri poi accelerando trovare 12v a circa 2500giri. giusto?

    La temperatura si alza parecchio al limite del rosso soprattutto in traffico urbano (velocità ridotta) quando sono carico (anche con rimorchio). Diciamo che quando sono scarico e senza rimorchio sale un po in salita se no rimane regolare..

    Ho controllato tutto l'impianto di raffreddamento e pare tutto regolare... pare.....

  4. Predefinito

    Ciao.
    In rete non è difficile trovare free o a pagamento il manuale d'officina del tuo mezzo, per quanto ne so, solo in inglese.
    Ci trovi tutte le procedure di controllo e verifica dei vari componenti, utilissimo per scovare il guasto.
    Prima della scoperta del malfonzionamento hai fatto modifiche lavorato nel vano motore?
    Controlla i tubicini del sistema a depressione potrebbero esserci delle inversioni o delle perdite dovute a rotture dei tubicini di gomma causate da vibrazioni o usura, ma se non sai quello che fai limitati allo studio attento del manuale prima di dedicarti ai test.
    Il tuo L200 che motore monta (Kw - Cv - Modello tipo 4D56 o 4D56T) e di che anno è?
    Altra domanda ......
    Trovi acqua in più rispetto hai riferimenti dellla vaschetta di espansione appena spento il motore? (si trova a destra vicino la batteria)
    Il manicotto di mandata, in uscita dalla testata che arriva alla destra in alto del radiatore, a motore caldo lo trovi duro come se vi fosse pressione nel circuito di raffreddamento?
    Ultima modifica di grapi72; 20-09-2014 alle 17:26

  5. #5

    Predefinito

    Ciao

    Domanda stupida, quando apri il tappo radiatore , vedi acqua ???
    A proposito l'acqua cala dalla vaschetta o peggio ha cambiato colore ??
    Ma, io farei fare un controllo in officina alla turbina.

  6. Predefinito

    Ciao, ne frattempo ho fatto alcuni test. Come consigliato da grapi ho recuperato il manuale di officina. (manuale molto prezioso). Ho testato i componenti i mi pare rispondano come indicato.
    Ho installato il manometro per la pressione del turbo collegato (tramite un T) al tubetto che esce da collettore di aspirazione nella parte verso l'abitacolo. Questo tubetto è quello che riporta la pressione al sensore presente appena sopra l'intercooler. A macchina fredda e accelerando raggiungo quasi un bar (non lo supero mai). Quando però l'auto si scalda, non riesco ad avere pressione, anzi, direi che ho aspirazione (vuoto) anche con l'auto su di giri (3000 giri). In effetti quando la macchina è calda si accende anche la spia del motore. Ho pensato: Ok la centralina è in "allarme" e non fa più aprire la turbina, ho ovviato al problema, facendo aprire la turbina dando direttamente la depressione alla vgt in modo da essere certo che la turbina fosse aperta. Risultato: non ho pressione.... La cosa mi pare un po anomala... possibile che la turbina non giri a caldo??????

  7. #7

    Predefinito

    Sinceramente non saprei , se non che con il motore in recovery , la centralina tagli tutto

  8. Predefinito

    Ciao Betto,
    La turbina mi pare vada bene, ho scollegato il tubo che entra nel intercooler e con asticella vga tirata di aria ne esce molto. Ho rimesso il tubo senza stringere la fascetta e si è sfilato quando ho accelerato, ad indicare che la pressione c'è. Allora x' il manometro non la rileva? Forse ho trovato la risposta. Il tubicino che esce dal collettore di aspirazione e che va ad alimentare il sensore e il manometro era tappato (un tubicino di pochi mm di diametro). Lo avevo gia pulito, ma forse non abbastanza... ora gli ho infilato un filo ed è uscita molta "melma" nera... era proprio tappato. Ora devo trovare una strategia per pulirlo per bene.... Fare passare un po di gasolio? o benzina?

  9. #9

    Predefinito

    La benzina no di certo, secca troppo e ti potresti trovare poi qualche fessurazione.
    Forse il gasolio oppure, ricordo che per pulire la valvola Egr , c'è chi la smonta e la spurga con il fornet schiuma spray.

  10. #10

    Predefinito

    Altrimenti lo cambi e via.
    A proposito, la famosa EGR , l'hai tappata?? Perché sarebbe di molto meglio.

Pagina 1 di 3 123 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •