Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 7 di 8 PrimaPrima ... 5678 UltimaUltima
Risultati da 61 a 70 di 77

Discussione: WH: perdita olio GC over 2008

  1. #61
    Iscrizione
    Jul 2017
    Fuoristrada
    G.Cherokee wj 2.7Crd 2002
    Città
    Sud Sardegna
    Messaggi
    3,580

    Predefinito

    Traction 4x4
    www.traction4x4.it

    preparazioni ed accessori
    Si è di sicuro una prassi consolidata, mezzo nato per ricchi... i ricchi hanno soldi, bisogna prendene il più possibile....

  2. #62

    Predefinito

    Giusto per aggiornare, l'intervento allo scambiatore è stato fatto. non c'è più traccia di alcuna perdita. MA c'è un MA
    Ovviamente visto che il gippone ha deciso di tormentarmi l' esistenza è sorto un nuovo problema. Da quando l' ho ritirato, soltanto a motore caldo, se mi fermo ad esempio ad un semaforo o comunque in sosta con motore al minimo entra nell' abitacolo un odore misto gasolio-olio-gas di scarico. Uno schifo. A volte è così fastidioso da dover azionare il ricircolo o aprire i finestrini. Devo dire che era successo in maniera più lieve anche prima dell' intervento allo scambiatore e avevo imputato la cosa, con conferma del meccanico, alla perdita d'olio nel bel mezzo del motore caldo.
    L' ho prontamente riportata in officina dove hanno verificato tutto e il contrario di tutto. Temevo una perdita dagli iniettori.
    Iniettori sono a posto, collettori di scarico puliti e a posto, flangia turbina ok, tutti i gommini delle turbina nuovi. Motore lindo e pulito.
    Oggi cambiano il filtro antipolline che potrebbe essersi impregnato dell' odore di olio prima e adesso del grasso che hanno usato per smontare e rimontare tutti i pezzi (turbina compresa) . Da cosa mi dicono ne hanno usato in quantità visto che collettori ecc era tutto abbastanza bloccato. Loro danno la causa a quel grasso che adesso scaldandosi emana odoraccio.
    Secondo voi è plausubile?
    Ultima modifica di FedeKDJ; 03-05-2018 alle 12:41

  3. #63

    Predefinito

    Ehm.. Volevo scrivere plausibile [emoji23]

  4. #64
    Iscrizione
    Aug 2014
    Fuoristrada
    WH 3.0 crd overland 2008
    Città
    Toyota Hilux 2.4 extra cab M.Y 2017 Biella
    Messaggi
    354

    Predefinito

    Ci potrebbe stare, è probabile

  5. #65
    Iscrizione
    Nov 2016
    Fuoristrada
    WJ 4.7 V8 2001
    Città
    Lago di Garda
    Messaggi
    919

    Predefinito

    Lo scoprirai presto se è plausibile.....Se con filtro nuovo, e magari dopo aver fatto qualche decina di km , senti ancora il puzzo, allora non era quello il problema....ma ti auguro di sì...

  6. #66

    Predefinito

    Voglio sperare davvero che sia quello perchè oltre all' aspetto economico è una menata ogni volta fare 120 km tra andata e ritorno per lasciarlo in officina. Mah, speriamo bene.

  7. #67
    Iscrizione
    Nov 2016
    Fuoristrada
    WJ 4.7 V8 2001
    Città
    Lago di Garda
    Messaggi
    919

    Predefinito

    Ti capisco....ma se dici che oggi gli cambiano il filtro, secondo me già facendo i 60 km per tornartene a casa, già non dovresti sentire più nessun odore....almeno non oltre i primi 20/30 km.....

  8. #68
    Iscrizione
    Jul 2017
    Fuoristrada
    G.Cherokee wj 2.7Crd 2002
    Città
    Sud Sardegna
    Messaggi
    3,580

    Predefinito

    Di sicuro hanno usato sbloccanti, potrebbero aver lavato cin gasolio, ci saranno state perdite che sono scivolate in luoghi non ripulibili... grassi al litio e schifezze varie...
    Il filtro non conta tantissimo, ma i collettori e la turbina che si scalda si e tanto anche....

    Quando ho sostituito la turbina all'altra macchina... l'odore d'olio caldo è rimasto per diversi mesi e compariva puntualmente dopo una scaldata dei collettori....

    - - - Aggiornato - - -

    ps. l'importante è che gli iniettori siano stati verificati bene... per il resto dovrebbe scomparire..

  9. #69

    Predefinito

    Dunque, ricevuta poco fa la telefonata dal capooffcina. Il Gippone l' ha usato lui personalmente ieri e oggi e sempre lui ha verificato tutto il verificabile. Perdite non ce ne sono di alcun tipo, nè liquide nè gassose.
    Il motore è pulito, non ci sono trasudamenti. Niente fuliggine. Gli iniettori lavorano bene e non perdono. Dallo storico Jeep legato al mio telaio risultano già sostituiti di recente vari tubi gasolio che infatti sono nuovi. Le guarnizioni e tenute della turbina sono nuove, sostituite un mese fa. L' unica cosa anomala pare che sia il filtro abitacolo. A vederlo è da parecchio tempo che non viene cambiato e puzza di olio cotto.
    Chissà che davvero sia solo lui? l' hanno cambiato. domani vediamo.
    Mi sembrano onesti nel dirmi che non c' è nulla che non va.

  10. #70

    Predefinito

    TRACTION 4X4 - PREPARAZIONI ED ACCESSORI
    IL dubbio che mi rimane però è: perchè la puzza in abitacolo entrava solo quando ero fermo ? anche in marcia l' aria che entra nell' abitacolo passa dal filtro ma io la puzza la sentivo SOLO quando mi fermavo.

Pagina 7 di 8 PrimaPrima ... 5678 UltimaUltima

Discussioni Simili

  1. Perdita olio zona pompa olio
    Di scott114 nel forum Frontera
    Risposte: 1
    Ultimo Messaggio: 27-12-2016, 09:19
  2. Perdita olio
    Di Osman nel forum Registro Italiano Toyota
    Risposte: 0
    Ultimo Messaggio: 29-05-2016, 17:39
  3. perdita olio
    Di danjimny68 nel forum Jimny
    Risposte: 28
    Ultimo Messaggio: 28-08-2014, 14:45
  4. perdita olio
    Di axl79 nel forum Cj
    Risposte: 2
    Ultimo Messaggio: 19-03-2014, 21:24
  5. Perdita olio
    Di totoss nel forum Pajero V 20
    Risposte: 7
    Ultimo Messaggio: 28-02-2014, 18:31

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •