Iscriviti alla newsletter di Fuoristrada.it:  


Risultati da 1 a 8 di 8

Discussione: Vibrazione e risonanza 300gd

  1. Predefinito Vibrazione e risonanza 300gd

    Salve sono da poco possessore di un g 300 gd del 1984, ho un problema...
    intorno ai 60/70 km/h inizia una vibrazione che si protrae fino a circa 80/85 km/h, poi come è apparsa scopare?
    A cosa può essere dovuta?
    Monto gomme 205 r16 a rombetti, le anteriori nuove le posteriori un pò vecchiotte. Questo problema c'era anche quando l'ho presa con gomme sempre tassellate, ma di misura molto maggiore a occhio circa 245...ora con le 205, la vibrazione sembra essersi spostata un po piu in alto con la velocità.
    Grazie in anticipo. Marco.

  2. #2
    Iscrizione
    Nov 2000
    Fuoristrada
    Mercedes GD300/460
    Città
    Noto
    Messaggi
    3,537

    Predefinito

    Come prima cosa verificherei (se non l'hai già fatto) l'equilibratura delle ruote.
    Se l'equilibratura è ok, allora la vibrazione può dipendere dalla equilibratura degli alberi di trasmissione e/o da una o più crociere usurate.

  3. Predefinito

    le ruote le ho cambiate poco fa...le posteriori non sono freschissime, il gommista le ha equilibrate i pesetti ci sono, mi consigli di provare a farle equilibrare da un'altra parte?
    la cosa strana è che sotto e sopra tali velocità la macchina non ha nessun rumore!

  4. #4
    Iscrizione
    Nov 2000
    Fuoristrada
    Mercedes GD300/460
    Città
    Noto
    Messaggi
    3,537

    Predefinito

    Citazione Originariamente Scritto da marco2984 Visualizza Messaggio
    la cosa strana è che sotto e sopra tali velocità la macchina non ha nessun rumore!
    Non c'è nulla di strano, è un "classico" della assenza di equilibratura degli pneumatici e/o di componenti della trasmissione.
    Se l'equilibratura delle gomme è stata fatta, e sei sicuro che non siano ovalizzate, controlla le crociere degli alberi di trasmissione, compreso "quello piccolo" tra cambio e riduttore.
    In particolare se le vibrazioni non sono sopratutto al volante, allora il problema dipende quasi sicuramente dagli alberi o crociere

  5. Predefinito

    Ho in mente una prova, ditemi se è fattibile.
    Smonto l'albero posteriore, inserisco il 4x4 e provo...se la vibrazione continua, smonto l'anteriore e rimonto il posteriore...e riprovo.
    è fattibile? non rompo niente ad andare senza albero posteriore con il 4x4 inserito?

  6. Predefinito

    Trovato il problema...albero trasmissione anteriore che non scorre, gioco considerevole sulla flangia lato riduttore, un po' meno lato differenziale.
    Ora considerato che ho preso l'auto da poco da un rivenditore, e non ho fatto neanche 5 minuti di fuoristrada come mi dovrei comportare?
    Mi aveva assicurato che la macchina era a posto!!!Meno male!!!

  7. #7
    Iscrizione
    Nov 2000
    Fuoristrada
    Mercedes GD300/460
    Città
    Noto
    Messaggi
    3,537

    Predefinito

    accertati che siano proprio le flange a muoversi;
    sei sicuro che non siano le crociere?
    il loro movimento potrebbe trarre in inganno
    Nel caso siano le crociere, visto che anche lo "sfilabile" è deteriorato, ti converrebbe reperire un albero nuovo (non in MB perchè costa uno sproposito)
    se sono le flange si tratta probabilmente dei cuscinetti, in ogni caso resterebbe il problema dello "sfilabile".
    Per quanto riguarda il venditore:
    a meno che tu non abbia firmato particolari clausole (in ogni caso di "dubbia" validità) il venditore (se è tale di professione) è tenuto a fornire una garanzia di almeno 1 anno (che poi è una assicurazione).
    Se era un privato la situauzione si complica ................. per te.

  8. Predefinito

    Sono sicuro che siano le flange... il rivenditore è un concessionario, lui diceva di avermi sostituito una crociera sull'albero in questione...Io a tal punto gli ho chiesto "non ti sei accorto del gioco?" lui risponde no era tutto normale...boh ora devo vederlo a quattrocchi e chiariamo la situazione, non ho fatto neanche 200 km con il g, diceva di averla provata per 10 giorni e l'ha risistemata...ma alla consegna c'era una pinza inchiodata, quando frenavo l'auto sbandava a destra, forse non si era accorto neanche di questo in 10 giorni??? Poi questa vibrazione, l'ho provata con lui e attribuiva il problema alle gomme!!!!
    Scusate lo sfogo ma mi girano parecchio, io i soldi glieli ho dati buoni e lui mi aveva assicurato che il G era perfetto!!

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •