Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 1 di 3 123 UltimaUltima
Risultati da 1 a 10 di 22

Discussione: La spia gialla

  1. #1

    Predefinito La spia gialla

    So che è un argomento trito e ritrito... ma anche molto frammento: vari casi, varie soluzioni.
    Nell'archivio ho trovato una discussione in cui si tentava di fare una casistica con le relative soluzioni. C'è modo di recuperare quella discussione oppure aprendone una nuova (magari questa) collegandoci i vecchi posts?

    Io nel mio caso posso contribuire dicendo che venerdì il meccanico al quale mi rivolgo per lavori semplici, mi ha cambiato il filtro del gasolio e alla ripartenza del motore si è accesa la spia gialla al minimo... poi ripartendo si spegne. Da quando ce l'ho (1 mese e mezzo) è la prima volta, mai un problema, quindi sicuramente è qualcosa legato al cambio del filtro. La macchina va bene, nessun vuoto di potenza, supera tranquillamente i 3000gg/min senza che vada in recovery... però se la spia si accende qualcosa deve essere successo. Lui ha ammesso di essersi dimenticato di riempire il filtro con del gasolio prima di far ripartire il motore. Infatti è ripartito al quinto tentativo.
    PS: sto leggendo qualcosa sul "fuel priming port". Può essere la soluzione al mio problema?

  2. #2
    Iscrizione
    Feb 2014
    Fuoristrada
    Nel dubbio ACCELLERA!!!
    Città
    Eboli (SA)
    Messaggi
    111

    Predefinito

    Controlla il tubicino della egr se lo ha mosso e si è intaccaccato ti si accende la spia al minimo e si spegne accelerando

  3. #3

    Predefinito

    Ora controllo... cmq intorno alla EGR non ha fatto nulla. Grazie.

  4. #4

    Predefinito

    Citazione Originariamente Scritto da Santre Visualizza Messaggio
    Ora controllo... cmq intorno alla EGR non ha fatto nulla. Grazie.
    ... nel senso che la EGR non l'ha toccata. Ha cambiato il filtro dell'olio, ma non mi sembra che nell'operazione abbia toccato o staccato altro. Vedete qualcosa che non vi torna?



    Tubetti danneggiati non ne vedo.

  5. #5
    Iscrizione
    Jan 2012
    Fuoristrada
    Fronty B 2.2 DTI Olympus '03
    Città
    Sardegna
    Messaggi
    95

    Predefinito

    Citazione Originariamente Scritto da Santre Visualizza Messaggio
    ... nel senso che la EGR non l'ha toccata. Ha cambiato il filtro dell'olio, ma non mi sembra che nell'operazione abbia toccato o staccato altro. Vedete qualcosa che non vi torna?

    http://i58.tinypic.com/n35hm9.jpg

    Tubetti danneggiati non ne vedo.
    Il consiglio è giusto...
    La prima cosa da controllare sono i raccordi dei tubicini della depressione. A volte la gomma sembra perfetta...poi come li tocchi ti si sbriciolano in mano perchè sciolti dal calore, sono pieni di fessurazioni ecc.
    E questo è già un buon consiglio..
    Ma il consiglio migliore è questo:
    ti compri 20 euro di lettore OBDII su ebay, ti scarichi le app gratuite Torque e ScanMyOpel sullo smartphone...e ogni volta che hai un problema la attacchi e ti fai la diagnosi, come dal meccanico.
    Così hai il codice del'errore...e sai quale componente ha il malfunzionamento.
    Perchè, ad esempio, come hai già visto la "spia gialla" ha decine di diversi motivi per accendersi :-)

  6. #6

    Predefinito

    In effetti è da un pò che sto pensando di prendere il lettore...
    Visto che la spia si era accesa appena cambiato il filtro del gasolio, ho messo in relazione le due cose, pensando che non riempiendo la cartuccia, potesse essere entrata un pò d'aria nel circuito e quindi fosse necessario uno spurgo. Diciamo che avevo diretto la mia attenzione su questo, piuttosto che sui tubicini... che fino a 30 secondi prima funzionavano perfettamente e che proprio dopo il cambio del filtro non funzionavano più.

  7. #7

    Predefinito

    Oltre a ringraziarvi per gli eventuali consigli relativi al mio caso, ripropongo la richiesta iniziale: che ne pensate di ripristinare una sorta di topic unico in cui riportare casi e rimedi della "sindrome della spia gialla"?

  8. Predefinito

    probabilmente quando l'aria del filtro e arrivato alla pompa la centralina e stata avistata ... solo una parere

  9. #9

    Predefinito

    Citazione Originariamente Scritto da viorel Visualizza Messaggio
    probabilmente quando l'aria del filtro e arrivato alla pompa la centralina e stata avistata ... solo una parere
    Si, ho anche io questa sensazione. Cmq da ieri pomeriggio la spia non si accende più... mah...
    Domani approfitto per fargli fare una diagnosi: vediamo se è rimasto qualche errore in memoria...

  10. Predefinito

    io ho comprato OP COM

Pagina 1 di 3 123 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •