Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 1 di 4 123 ... UltimaUltima
Risultati da 1 a 10 di 32

Discussione: aiuto urgente jeep grand cherokee 2.7 del 2004

  1. Predefinito aiuto urgente jeep grand cherokee 2.7 del 2004

    Traction 4x4
    www.traction4x4.it

    preparazioni ed accessori
    Ciao a tutti ragazzi, non sono pratico di forum e mi scuso se sto scrivendo nel posto sbagliato.
    Ho bisogno di aiuto urgentissimo mi trovo alle canarie con il mio grand cherokee 2.7 del 2004, ho acquistato questa auto in italia poco prima di partire e chi me la ha venduta mi ha detto che i telecomandi dell'antifurto non funzionavano perche aveva cambiato la batteria...... va bè magari era una balla ma tanto l'antifurto non mi serviva e mi ha spiegato che si può disattivare con la chiave lato guida.
    Così ho fatto per qualche mese fino a questa mattina L'ANTIFURTO NON SI DISINSERISCE NEANCHE CON LA CHIAVE. Prima giravo la chiave si accendevano le luci interne e si disinseriva l'antifurto, ora giro la chiave e non succede nulla apro la porta e comincia a suonare.
    Cosa posso fare per disinserire questo maledetto antifurto?
    Esiste percaso una procedura da fare tipo staccare e riattaccare la batteria? se si come?
    Sono nei guai mi serve aiuto urgentissimo in più sono in un posto dove non esistono elettrauti o simili.

    Per favore datemi una mano GRAZIE claudio

  2. #2
    Iscrizione
    Aug 2011
    Città
    Piacenza ZJ 5.2 & WK 4.7
    Messaggi
    2,381

    Predefinito

    Boh io proverei a lasciare la batteria staccata per un'oretta e vedere se si resetta qualcosa

  3. #3

    Predefinito

    Non ho idea di come disinserirlo, ma ho una vaga idea del perché il vecchio proprietario l'ha venduta...

  4. Predefinito

    ciao grazie, hai percaso idea se esiste una procedura particolare per scollegare e ricollegare la batteria intendo dire prima rosso poi nero o viceversa?

  5. Predefinito

    il problema è che se apro la portiera si scatena l'inferno. non esiste un sistema per escluderlo del tutto?

  6. #6

    Predefinito

    Stacca il rosso e poi mettilo a massa, per scaricare eventuali condensatori.

    Ma la macchina suona solo, oppure suona e non parte ?

  7. #7

    Predefinito

    Citazione Originariamente Scritto da Claudio72 Visualizza Messaggio
    il problema è che se apro la portiera si scatena l'inferno. non esiste un sistema per escluderlo del tutto?
    Si scatena l'inferno ma dopo un po' dovrebbe smettere.

    Se è solo un problema di suono ma la macchina parte (caso fortunato) potresti provare a togliere il fusibile delle trombe.

  8. Predefinito

    Citazione Originariamente Scritto da mauring Visualizza Messaggio
    Si scatena l'inferno ma dopo un po' dovrebbe smettere.

    Se è solo un problema di suono ma la macchina parte (caso fortunato) potresti provare a togliere il fusibile delle trombe.
    non ho provato mi sono accorto che non si disinseriva l'antifurto dalle luci interne che non si accendevano e dal led rosso che non smetteva di lampeggiare. Esiste un fusibile che gestisce l'antifurto sul libretto uso e manutenzione non lo nomina.. La macchina è di importazione americana

  9. Predefinito

    so che dovrei cercare nell'archivio, ma la situazione è piuttosto singolare, come è possibile che la chiave non spenga l'allarme, ed inoltre come (se dovessi avere fortuna) posso fare per programmare i telecomandi??

  10. #10

    Predefinito

    TRACTION 4X4 - PREPARAZIONI ED ACCESSORI
    Fusibili di sicuro non ce ne sono, altrimenti sarebbe troppo facile per i ladri.

    Io prima di tutto toglierei il fusibile delle trombe, che almeno ti consente di fare delle prove senza perdere l'udito ed attirare i passanti.

    Poi proverei a staccare la batteria come già detto.

    Da ultimo tenterei un po' di sequenze chiudi-apri, usando anche il pulsante di chiusura/apertura dall'interno (io ho uno ZJ ma penso ci sia anche sul Wj).
    Mi sembra impossibile che abbia funzionato per un mese e adesso non piu'.

    Ma i telecomandi non servono proprio a niente ? Magari non disattivano l'antifurto ma l'immobilizer si, e almeno il motore parte.

Pagina 1 di 4 123 ... UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •