Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 1 di 3 123 UltimaUltima
Risultati da 1 a 10 di 22

Discussione: Grand Cherokee non parte

  1. #1
    Iscrizione
    Jan 2014
    Città
    Udine Grand Cherokee 3000 crd 2006
    Messaggi
    57

    Predefinito Grand Cherokee non parte

    Traction 4x4
    www.traction4x4.it

    preparazioni ed accessori
    Buonasera a tutti .Ho un problema sul mio G.C. 3000 crd del 2006 ,a caldo dopo un tragitto medio o anche girando in paese ma avendo percorso un po di strada se mi fermo per un motivo x e poi riparto si sente lo stec del motorino di avviamento pero non gira e quindi non parte. Lasciando ferma la jeep per un oretta circa quindi a motore raffreddato giro la chiave e riparte . Ho sostituito il famoso blocchetto dietro la chiave ma inutilmente. Grazie a tutti a chi mi da un suggerimeto o la soluzione .

  2. #2
    Iscrizione
    Nov 2009
    Fuoristrada
    WJ 4.7 V8 HO m.y. 2002
    Città
    Milano
    Messaggi
    7,302

    Predefinito

    Citazione Originariamente Scritto da CLARARO Visualizza Messaggio
    Buonasera a tutti .Ho un problema sul mio G.C. 3000 crd del 2006 ,a caldo dopo un tragitto medio o anche girando in paese ma avendo percorso un po di strada se mi fermo per un motivo x e poi riparto si sente lo stec del motorino di avviamento pero non gira e quindi non parte. Lasciando ferma la jeep per un oretta circa quindi a motore raffreddato giro la chiave e riparte . Ho sostituito il famoso blocchetto dietro la chiave ma inutilmente. Grazie a tutti a chi mi da un suggerimeto o la soluzione .
    Il rumore che senti penso sia l'elettromagnete che avvicina il pignone del motorino di avviamento, quindi tutto normale, se poi il motorino non gira può essere:
    - le spazzole del motorino sono consumate e a caldo, magari dilatandosi leggermente tutte le parti, non toccano il rotore del motore e questo non parte
    - c'è un falso contatto sulla alimentazione del motorino di avviamento (che dovrebbe partire dopo che l'elettromagnete ha avvicinato il pignone) e a caldo c'è qualcosa che si dilata e non fa fare contatto.

    Statisticamente, è la prima ipotesi la più frequente.

    Se fosse così, puoi, o cambiare tutto il motorino, o prendere solo il kit per sostituire le spazzole; il motore intero è più facile da trovare, il kit un pò meno.
    Quando capita, se si riesce a dare dei colpi al motorino e riprovando parte, allora spesso sono le spazzole (quando ero giovane, usavo il bloster per martellare il motorino della Alfetta quando non partiva… hahahahahaha)

  3. #3
    Iscrizione
    Jan 2014
    Città
    Udine Grand Cherokee 3000 crd 2006
    Messaggi
    57

    Predefinito

    Buonasera oggi ho fatto un altra prova cioè ho provato ad accendere e spegnere la jeep e non avendo il motore caldo si è sempre accesa. ho notato però che sul blocchetto la chiave dopo un paio di volte girando diventa dura e fa fatica . secondo voi è qualcosa di collegato al fatto che a motore a caldo non avvia il motorino di avviamento? Grazie a tutti

  4. #4
    Iscrizione
    Mar 2013
    Fuoristrada
    G.C. WK CRD 2007 Overland
    Città
    Vicenza - WH CRD 2007 Overland
    Messaggi
    1,205

    Predefinito

    Ciao Clararo , ma il blocchetto non l'avevi già sostituito ?

  5. #5
    Iscrizione
    Jan 2014
    Città
    Udine Grand Cherokee 3000 crd 2006
    Messaggi
    57

    Predefinito

    Ciao pa28 si la centralinetta che sta dietro al blocchetto lo cambiata quella che fa accendere le spie del quadro come un albero di natale . Oggi lo portata dal meccanico appena arrivato mi ha fatto lo scherzetto e lui mi ha detto che è il motorino di avviamento domani lo smonta e vede che cosa non va.Sarà una gran macchina ma ne ha sempre una finita una rogna ne esce un altra. Speriamo bene .

  6. #6
    Iscrizione
    Mar 2013
    Fuoristrada
    G.C. WK CRD 2007 Overland
    Città
    Vicenza - WH CRD 2007 Overland
    Messaggi
    1,205

    Predefinito

    Tienici aggiornati che tutto aiuta

  7. #7
    Iscrizione
    Apr 2014
    Città
    CEVO (BS) WK 4.7 2005
    Messaggi
    71

    Predefinito

    Quando avevo problemi al motorino di avviamento le rogne si presentavano senza una logica, capace che non partiva al primo giro di chiave per una settimana di fila e poi per 3 mesi andava perfettamente, poi cambiato il motorino e più nessun problema da un annetto

  8. #8
    Iscrizione
    Nov 2009
    Fuoristrada
    WJ 4.7 V8 HO m.y. 2002
    Città
    Milano
    Messaggi
    7,302

    Predefinito

    Come è andata?
    era il motorino?

  9. #9
    Iscrizione
    Apr 2014
    Città
    CEVO (BS) WK 4.7 2005
    Messaggi
    71

    Predefinito

    Citazione Originariamente Scritto da mak_v8 Visualizza Messaggio
    Come è andata?
    era il motorino?
    Proprio lui, tralascio le comiche della conversazione con la concessionaria, dicevano che prima dovevo far partire l'ordine e poi mi avrebbero detto in quanto tempo avrei avuto il ricambio, certe volte non so se sto sognando, ordinato su internet (non originale) e ricevuto a casa dopo 3 gg, il mio meccanico ha voluto 40€ per sostituirlo, non oso pensare se avessi fatto il lavoro in conce

  10. #10
    Iscrizione
    Mar 2013
    Fuoristrada
    G.C. WK CRD 2007 Overland
    Città
    Vicenza - WH CRD 2007 Overland
    Messaggi
    1,205

    Predefinito

    TRACTION 4X4 - PREPARAZIONI ED ACCESSORI
    Andrea , quanto l'hai pagato ? Di che marca è ?

Pagina 1 di 3 123 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •