Iscriviti alla newsletter di Fuoristrada.it:  


Risultati da 1 a 7 di 7

Discussione: Td5 my03 del 2002

  1. Predefinito Td5 my03 del 2002

    Aylmer Motors
    www.aylmer.it

    cambi e ricambi di un mito
    Ho da poco preso un Disco 2 versione ristilizzata. Preso presso azienda agricola con quasi 200.000 km. Nessuna spia accesa al momento della valutazione. Ho prima pulito tutta l'auto ci ho messo 2 pomeriggi e da terra di Siena e' diventata blu. Non credo sia stata mai lavata dall'uomo. Inizio ad elencare quello che sto trovando man mano che la smonto. Mi si è accesa la spia del gasolio 3 volte per un attimo e poi si è spenta subito. Ho trovato il cavo della ventola radiatore staccata e l'ho riattaccata adesso e' sempre accesa. I fari della retromarcia funzionano solo se tengo forzata la leva del cambio in posizione retromarcia. I fendinebbia tutti e due bruciati. Una colonnina del mozzo ruota spezzata quindi cerchi con 4 dadi....

  2. Predefinito

    Stasera ho preso una buca fon le ruote posteriori e si è accesa per un attimo la spia del freno. Non è che le spie sono tutte accese ma non fanno contatto 😙

  3. Predefinito ordinaria amministrazione

    Citazione Originariamente Scritto da chrissvt Visualizza Messaggio
    Ho da poco preso un Disco 2 versione ristilizzata. Preso presso azienda agricola con quasi 200.000 km. Nessuna spia accesa al momento della valutazione. Ho prima pulito tutta l'auto ci ho messo 2 pomeriggi e da terra di Siena e' diventata blu. Non credo sia stata mai lavata dall'uomo. Inizio ad elencare quello che sto trovando man mano che la smonto. Mi si è accesa la spia del gasolio 3 volte per un attimo e poi si è spenta subito. Ho trovato il cavo della ventola radiatore staccata e l'ho riattaccata adesso e' sempre accesa. I fari della retromarcia funzionano solo se tengo forzata la leva del cambio in posizione retromarcia. I fendinebbia tutti e due bruciati. Una colonnina del mozzo ruota spezzata quindi cerchi con 4 dadi....
    spia gasolio. il sensore acqua spesso da segnali falsi. prova a smontare e pulire ma attento che il filetto si spezza! se persiste stacca il connettore e spurga l'acqua ogni tanto!

    la ventola è dl radiatore condizionatore. credo di aver giò sentito di questo difetto, ma non ricordo se dipende da un bulbo temperatura o da centralina clima. cerca su africaland.it

    tra un poco i fari della retro non andrannno più, sono nella stessa situazione. non ricordo se lo switch è regolabile o meglio da sostituire.

    ogni ruota manca di una colonnetta? quella del dado antifurto? furto di ruote o disperazione per difficoltà a mollare i dadi antifurto? io li ho eliminati quando ho visto rompersi la chiave!

  4. Predefinito

    Grazie ho ordinato il nanocom piano piano riuscirò a sistemarlo

  5. Predefinito

    la ventola rimane accesa perché il motore è andato in emergenza surriscaldamento, una volta resettato l'errore in centralina la ventola si spegne.

  6. Predefinito

    Ho preso il nanocom ho trovato solo 2 errori uno overbust della turbina e uno della bassa pressione ammortizzatori.

  7. Predefinito

    AYLMER MOTORS
    Citazione Originariamente Scritto da chrissvt Visualizza Messaggio
    Ho preso il nanocom ho trovato solo 2 errori uno overbust della turbina e uno della bassa pressione ammortizzatori.
    overbust pressione, ammesso che non sia stato manomesso qualcosa potrebbe essere dovuto al guasto dell'elettrovalvola del moduòlatore del turbo. potrebbe essere stato sostituito senza poi resettare gli errori.

    se intendi bassa pressione delle molle ad aria, in realtà si tratterà del livello dell'altezza del posteriore (non mi risulta esserci la misura della pressione)

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •