Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 20

Discussione: MANCATO AVVIAMENTO Gr. Cherokee WK2

  1. #1
    Iscrizione
    May 2014
    Città
    Grand Cherokee WK2 my2011 Overland
    Messaggi
    33

    Predefinito MANCATO AVVIAMENTO Gr. Cherokee WK2

    Traction 4x4
    www.traction4x4.it

    preparazioni ed accessori
    Buonasera a tutti voi del forum, vi scrivo xchè ho acquistato da un paio di mesi un Grand Cherokee WK2 del 2011 con all'attivo 45.000 km e sto riscontrando un problema all'avviamento..nello specifico sta capitando spesso che, al momento in cui premo il pulsante START x avviare il motore, quest'ultimo dopo 2sec si spegne e sul display appare la spia rossa dell'olio (consultando il manuale indica bassa pressione dell'olio), dopo di che appena rifaccio la procedura di avviamento il motore si rimette in moto regolarmente senza alcun problema, anche in marcia non ho mai riscontrato problemi.
    Ringrazio infinitamente del vostro aiuto.

  2. #2
    Iscrizione
    Aug 2011
    Città
    Piacenza ZJ 5.2 & WK 4.7
    Messaggi
    2,381

    Predefinito

    È un problema noto, basta aggiornare la centralina!

  3. #3
    Iscrizione
    May 2014
    Città
    Grand Cherokee WK2 my2011 Overland
    Messaggi
    33

    Predefinito

    Citazione Originariamente Scritto da zampal90 Visualizza Messaggio
    È un problema noto, basta aggiornare la centralina!
    Ah se è solo questione di aggiornamento mi sento sollevato! Pensavo al peggio tipo pompa dell'olio.
    Quindi è un problema riconosciuto dalla Jeep? Basta recarsi presso un'autofficina Fiat e ci pensano loro anche se l'auto non ha più garanzia ufficiale?

  4. #4
    Iscrizione
    Aug 2005
    Città
    Padova WJ m.y. '99 Limited 4,7 V8
    Messaggi
    1,084

    Predefinito

    confermo......io con la mia son rimasto fermo 2 volte.....10 minuti in Jeep...vai e fatti fare il richiamo E' GRATUITO

  5. #5
    Iscrizione
    May 2014
    Città
    Grand Cherokee WK2 my2011 Overland
    Messaggi
    33

    Predefinito

    Grazie tante x il vostro supporto al momento, é la mia prima Jeep e non sapevo di queste problematiche. Domani se riesco passo ad un centro Jeep e poi vi faccio sapere.
    Buonanotte.

  6. #6
    Iscrizione
    May 2014
    Città
    Grand Cherokee WK2 my2011 Overland
    Messaggi
    33

    Predefinito

    AGGIORNAMENTO:

    Ho contattato il centro assistenza Jeep che mi ha subito aperto un n° di pratica con il concessionario di zona dove dovrò prima possibile prendere un appuntamento x farla controllare, inoltre mi hanno detto che la mia è la prima segnalazione che ricevono sul mio modello x quel tipo di problema e che x ora non è previsto alcun richiamo.
    La mia auto è di recente produzione e qualora lo riscontrassero come difetto apriranno una campagna di richiamo.

    marcuzzo mi ha parlato del richiamo gratuito alla Jeep...tu che modello hai?

  7. #7
    Iscrizione
    Aug 2011
    Città
    Piacenza ZJ 5.2 & WK 4.7
    Messaggi
    2,381

    Predefinito

    Ma sono coglioni? La tua è una delle prime wk2 costruite e il difetto è ben noto!

  8. #8
    Iscrizione
    May 2014
    Città
    Grand Cherokee WK2 my2011 Overland
    Messaggi
    33

    Predefinito

    Si direi tra le prime prodotte..anno 2011
    Su google non ho trovato nulla che parli di richiamo, attendo anche marcuzzo x capire bene lui come si é comportato.
    Magari gli altri che hanno avuto questo problema si sono direttamente recati alla Jeep senza che poi il problema venisse segnalato oppure la Jeep fa finta di nulla. Mah

  9. #9
    Iscrizione
    Aug 2005
    Città
    Padova WJ m.y. '99 Limited 4,7 V8
    Messaggi
    1,084

    Predefinito

    wk 2 m.y. 2011 del marzo 2012..........si fermavano tutte in quel periodo
    Senti Fabrizio da Campello Motors a Padova

  10. #10
    Iscrizione
    May 2014
    Città
    Grand Cherokee WK2 my2011 Overland
    Messaggi
    33

    Predefinito

    TRACTION 4X4 - PREPARAZIONI ED ACCESSORI
    Ciao marcuzzo..Fabrizio chi é un capo officina?
    Ma un richiamo ufficiale come mai non c'é?
    Stamani x andare a lavoro l'ho accesa e spenta 2 volte, la prima a motore freddo e la seconda con motore quasi in temperatura, cosi x vedere se si ripresentava il difetto..nulla.

Pagina 1 di 2 12 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •