Iscriviti alla newsletter di Fuoristrada.it:  


Risultati da 1 a 6 di 6

Discussione: ciao a tutti

  1. Predefinito ciao a tutti

    Traction 4x4
    www.traction4x4.it

    preparazioni ed accessori
    ciao a tutti sono mancato per una mesata, e forse non mi colleghero' ancora per una o due settimane, il problema principale e' che fortunatamente lavoro, e poi mi hanno sequestrato il tablet in assistenza, e con quello venivo sul forum la sera dal letto ora solo al pensiero di dover accendere il pc e mettermi alla scrivania mi passa tutta la voglia, la jippetta... diciamo quasi tutto ok a parte il fatto che quando giro a destra in marcia a benzina si spegne, ho pensato che si stachi la corrente alla pompa benzina, perche' e' proprio immediato, appena si comincia a sentire un po la forza centrifuga la macchina e' come se gli si staccasse corrente o se si spegnesse la pompa benzina, a gpl non da problemi e neanche se giro a bassissima velocita' o se faccio curve con un raggio talmente ampio da non sentire la forza...

  2. #2

    Predefinito

    La mia lo fa se la benzina è a 1/4 o meno.

    Prova a riempire per bene il serbatoio e vedrai che non lo fa piu'.

  3. #3
    Iscrizione
    Nov 2009
    Fuoristrada
    WJ 4.7 V8 HO m.y. 2002
    Città
    Milano
    Messaggi
    7,335

    Predefinito

    Citazione Originariamente Scritto da mauring Visualizza Messaggio
    La mia lo fa se la benzina è a 1/4 o meno.

    Prova a riempire per bene il serbatoio e vedrai che non lo fa piu'.
    però scusa Mauring, ma per me non è normale, deve esserci sicuramente qualcosa che non va....

    Nel serbatoio dovrebbero esserci delle paratie che evitano che il carburante non venga pescato in certe situazioni.
    Io con la mia mi ritrovo spesso con forse un litro di benzina nel serbatoio (lo so, lo so, sono un cretino.... e prima o poi rimango senza...), ma mai mi si spegne se faccio le curve.

    in merito a questo fenomeno, in rete non si trova nulla?

  4. #4

    Predefinito

    Non è normale di sicuro, nel senso che è inaccettabile un comportamento del genere. Se sia una cosa comune ai G.C. non lo so, non ho mai cercato in rete, ma qui siamo già in due con lo stesso problema.

    Però, piuttosto che tirar giu' il serbatoio e cercare la causa, è meglio mettere piu' benzina, preservando anche la pompa, per via del GPL. Tanto, non è che se ne consumi di piu'.

    Io ho risolto così a costo zero e amen.

    Comunque guarda che non è facile accorgersene. Occorre partire a razzo a ruote sterzate. Probabilmente si forma un gorgo, un risucchio, una sacca di vapore, boh, e la pompa non pesca piu'.

  5. Predefinito

    no no, la mia lo fa anche quando faccio curve a velocita normalissime, quasi in ogni curva diciamo, e poi prima non lo faceva

  6. #6

    Predefinito

    TRACTION 4X4 - PREPARAZIONI ED ACCESSORI
    Allora non è per niente normale.

    Urge trovare il problema, prima che ti lasci a piedi del tutto.

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •