Iscriviti alla newsletter di Fuoristrada.it:  


Risultati da 1 a 4 di 4

Discussione: Bj40 serbatoio gasolio

  1. Predefinito Bj40 serbatoio gasolio

    Traction 4x4
    www.traction4x4.it

    preparazioni ed accessori
    H0 un Bj40 del 79 con il serbatoio sotto il sedile del passeggero e tempo fà sono rimasto a piedi non arrivava più gasolio anche se nel serbatoio un pò ce n'era, allora pensando che il galleggiante del livello fosse andato l'ho preso nuovo, sostituito e tutto mi pareva funzionasse oggi solita storia una leggere salita il manometro del carburante segnava l'ultimo quarto e il motore si è spento, portata la macchina in piano ho provato a pompare con la pompa a mano si è caricata e dopo è partita, mi sapete dire cosa cavolo ha il mio serbatoio che non và?

  2. #2
    Iscrizione
    Nov 2000
    Fuoristrada
    ho iniziato ha fare fuoristrada nel 1989 con una jeep willis del 1948 trovata in un pagliaio......
    Città
    Palermo
    Messaggi
    3,085

    Predefinito

    alcune domande:
    - ha sempre fatto così da quando hai la macchina , oppure ti è successo solo alcune volte...
    - il livello serbatoio ti segna un quarto e in salità si è spento..ho capito bene??
    - ha montato filtrini, ecc.....hai il filtro decantatore posto sui longheroni del telaio??


    nel mio invece è al contrario...anche se la lancetta è abbondantemente sotto il livello ZERO, il bj continua a camminare anche in salita per diversi km...ormai la conosco e sò sino a dove posso andare....

  3. Predefinito

    Non ha sempre fatto cosi è da poco che si comporta cosi
    si mi segna un quarto e in salita si spegne
    ho solo il suo filtro niente decantatore

  4. #4
    Iscrizione
    Nov 2000
    Fuoristrada
    ho iniziato ha fare fuoristrada nel 1989 con una jeep willis del 1948 trovata in un pagliaio......
    Città
    Palermo
    Messaggi
    3,085

    Predefinito

    TRACTION 4X4 - PREPARAZIONI ED ACCESSORI
    scusami per la mia assenza, ma ero in tunisia.....dunque riprendo il discorso se non ha già risolto...prova a pulitìre il serbatoio e a controllare i tubi che dal serbatoio vanno alla pompa....quelli interni all'abitacolo fanno giri strani...

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •