Iscriviti alla newsletter di Fuoristrada.it:  


Risultati da 1 a 8 di 8

Discussione: Rumore battente in partenza

  1. Predefinito Rumore battente in partenza

    Dunque, passati i vari problemi con il differenziale,ora ( ogni tanto anche qualche mese fa ) specialmente in partenza,sento un rumore battente sotto ai piedi,come se qualcuno bussasse.

    La condizione dove si verifica,e',o sotto sforzo in salita,oppure se parto molto velocemente,tipo ripresino.

    Qualche consiglio

    Ciao Ciao

  2. Predefinito

    Citazione Originariamente Scritto da ladapeppo Visualizza Messaggio
    Dunque, passati i vari problemi con il differenziale,ora ( ogni tanto anche qualche mese fa ) specialmente in partenza,sento un rumore battente sotto ai piedi,come se qualcuno bussasse.

    La condizione dove si verifica,e',o sotto sforzo in salita,oppure se parto molto velocemente,tipo ripresino.

    Qualche consiglio

    Ciao Ciao
    1- potrebbe essere la barra stabilizzatrice che ha perso uno dei 4 gommini.
    2- probabilmente si è allentato ( spero) o rotto ( spero di no) uno dei 3 supporti del differenziale anteriore

    Su nivaforever trovi una sintesi sui supporti del differenziale e relativi codici

    http://nivaforever.wordpress.com/201...ale-anteriore/

    P.S: non insistere se no se uno ha ceduto poi cedono gli altri 2.... ( a me è successo purtroppo)
    Ultima modifica di elleib57; 18-03-2014 alle 11:04

  3. #3

    Predefinito

    Potrebbe anche essere il riduttore da allineare, vai a leggere qui come fare:

    http://nivaforever.wordpress.com/201...-il-riduttore/

    prova e vedi se risolvi.
    Se riscontri problemi sul da farsi chiedi pure...

    Ciao.

    Riccardo

  4. Predefinito

    Siamo curiosi, cos'era?

  5. #5

    Predefinito

    Probabilmente anche l'omocinetico centrale in cui si è seccato il grasso al suo interno, vedi sul sito stesso articolo di prima detto sopra...

  6. Predefinito

    Gia Riccardo a te come è andata poi ce l'hai fatta a ringrassarlo?

  7. #7

    Predefinito

    Si Luigi, a Milano non avevo la mia "officina", così mi sono arrangiato con un siringone da 100ml. preso in farmacia ed un tubo da 6 mm., pompare dentro il grasso nel giunto è stata dura perché il grasso è molto denso e la forza che si può applicare al pistone della siringa non è molta, costringendomi per questo ad un lento procedimento, ma in qualche modo poi ci sono riuscito.
    Arrivato a casa, ho rifatto il lavoro come si deve, da lì ho aggiornato l'articolo sul sito con maggiori dettagli.
    Per chi non lo sapesse, avevo effettuato l'ingrassaggio del giunto omocinetico centrale, solo che la fascetta che avevo messo aveva la vite probabilmente spanata, non me ne sono accorto subito, così mentre ero in autostrada ho avvertito delle forti vibrazioni provenire da sotto il pianale e le leve sul tunnel "ballavano" il mambo.
    Mi sono fermato alla prima stazione di servizio e da subito avevo intuito il problema, era uscito molto grasso dalla cuffia, ho provato a stringere la vita, ma lì mi sono accorto che era spanata. Ho continuato il viaggio mantenendo una velocità adeguata e sotto gli 80Km/h.
    Domani, tempo permettendo, ricontrollerò tutta la trasmissione, faccio l'allineamento e voglio verificare un gioco, a parer mio, troppo eccessivo della leva del blocco. Poi ti aggiorno.
    Ciao.
    Ric

  8. #8

    Predefinito

    Grazie Luigi ancora per la dritta del siringone e tubo, grazie al quale ho parzialmente risolto...

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •