Iscriviti alla newsletter di Fuoristrada.it:  


Risultati da 1 a 5 di 5

Discussione: Pompa lavacristalli anteriore wj 2700 crd

  1. Post Pompa lavacristalli anteriore wj 2700 crd

    Traction 4x4
    www.traction4x4.it

    preparazioni ed accessori
    CIAO A TUTTI,
    DOPO FITTA NEVICATA CHE HA COPERTO IL COFANO FINO A METà PARABREZZA, NON FUNZIONA Più IL LAVAGGIO DELL' ANTERIORE OVVERO SE ATTIVATO, I TERGICRISTALLI GIRANO MA NON ESCE ACQUA !...IL POSTERIORE INVECE FUNZIONA REGOLARMENTE SPRUZZANDO ACQUA . COME E DOVE SI Può INTERVENIRE PER VERIFICARE Dov'è IL PROBLEMA ? COME SI SMONTANO GLI SPRUZZINI E/O IL SERBATOIO ? POMPA BRUCIATA ?

    GRAZIE PER EVENTUALI CONTRIBUTI

  2. #2
    Iscrizione
    Feb 2014
    Fuoristrada
    ex wj 4.7 del 1999 (dal 2006 al 2012) ora wh 3.0 del 2006 (dal 2012 al...
    Città
    vicenza
    Messaggi
    111

    Predefinito

    il motorino della pompetta gira? se si, sei già a buon punto. C'è il liquido? aggiungine e prova. A me successe che non andava più lo spruzzatore del lunotto posteriore, mentre gli anteriori funzionavano. Bastò mettere il liquido.

  3. Predefinito

    non è che SEMPLICEMENTE si è ghiacciata l'acqua dentro i tubicini che collegano il serbatoio agli spruzzini?

  4. #4
    Iscrizione
    Feb 2014
    Fuoristrada
    ex wj 4.7 del 1999 (dal 2006 al 2012) ora wh 3.0 del 2006 (dal 2012 al...
    Città
    vicenza
    Messaggi
    111

    Predefinito

    il posteriore funziona

  5. Predefinito

    TRACTION 4X4 - PREPARAZIONI ED ACCESSORI
    ...ho risolto staccando il collegamento tra i 2 tubi...verificato che la pompa funzionava e non era quindi il problema, ho pulito il tutto con il compressore ed ora funziona normale ! grazie per il vs aiuto, ciao.

Tag per Questa Discussione

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •