Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 11

Discussione: frontera 2.0 benzina del 95 NON SI ACCENDE

  1. Predefinito frontera 2.0 benzina del 95 NON SI ACCENDE

    Buongiorno a tutti, vi espongo il problema:
    acquistata usata aveva l'autoradio che non teneva in memoria le stazioni ad auto spenta, il cavetto arancione non era collegato alla batteria ma sotto chiave.
    ieri sera ho portato il positivo al cavetto, autoradio OK.
    stamattina vado ad accendere la macchina ma la spia motore non si spegne e l'auto non parte.
    cosa posso controllare, fusibili sotto cofano sono ok.
    fino a prima della modifica funzionava perfettamente.

    grazie.

  2. Predefinito

    ho anche provato a ristaccare i cavetti, ma non parte lo stesso.

  3. #3

    Predefinito

    Ma il motorino gira? Cmq lo stereo va collegato con il cavo giallo a un positivo fisso e il rosso a un sottochiave, altrimenti ti butta a terra la batteria

  4. Predefinito

    si, il motorino gira, il led rosso dell'allarme si spegne, il cavetto ho collegato l'arancione perché questo era segnato con una targhetta originale pioneer con la scritta + POSITIVE, con un morsetto chiuso, da collegare solo per il problema che avevo io.

  5. Predefinito

    l'unica cosa che non si spegne più è la spia avaria motore

  6. #6

    Predefinito

    Senti caricare la pompa benzina?

  7. Predefinito

    ho seguito il consiglio, staccato il collegamento, e messa batteria sotto carica, adesso riparte.
    solo che: prima giravo la chiave, si accndeva la spia avaria motore 3 secondi e poi si spegneva prima di accendere,
    ora, la spia non si spegne fin dopo acceso il motore.

  8. #8

    Predefinito

    Contento che hai risolto, no avendo l'auto non saprei dirti, ma quasi certamente non e' sintomo di nulla la spia che si spegne solo dopo

  9. #9
    Iscrizione
    Jul 2011
    Fuoristrada
    Frontera 3.2 V6
    Città
    Roma
    Messaggi
    943

    Predefinito

    Citazione Originariamente Scritto da dado76 Visualizza Messaggio
    si, il motorino gira, il led rosso dell'allarme si spegne, il cavetto ho collegato l'arancione perché questo era segnato con una targhetta originale pioneer con la scritta + POSITIVE, con un morsetto chiuso, da collegare solo per il problema che avevo io.
    Solitamente per mantenere la memoria si deve collegare il cavo giallo!

  10. #10
    Iscrizione
    Jul 2011
    Fuoristrada
    Frontera 3.2 V6
    Città
    Roma
    Messaggi
    943

    Predefinito

    Se ti puó essere piú chiaro ti allego questo link:
    http://www.xtremewebshop.com/public/...toradio001.jpg

    Comunque in linea di massima i cavi vanno collegati in questo modo:
    GIALLO: memoria (diretto sull'alimentazione)
    ROSSO: alimentazione (sotto chiave x evitare lo scaricamento della batteria su alcune auto)
    NERO: massa (da collegare sulla messa a terra)
    BLU: antenna elettrica (se nn ricordo male)

    Tutti gli altri cavi sono per le casse!

Pagina 1 di 2 12 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •