Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 2 di 3 PrimaPrima 123 UltimaUltima
Risultati da 11 a 20 di 22

Discussione: Wk 3.0 CRD del 2010. Perdita potenza improvvisa

  1. #11
    Iscrizione
    Sep 2015
    Fuoristrada
    GC Overland 3.0 ecoD '14
    Città
    Roma
    Messaggi
    766

    Predefinito

    Traction 4x4
    www.traction4x4.it

    preparazioni ed accessori
    nin credo sia dovuto al refrigerante.
    male non fa comunque

  2. #12
    Iscrizione
    Feb 2003
    Fuoristrada
    2010 G.C. WH S-Limited
    Città
    Avezzano
    Messaggi
    696

    Predefinito

    Vi aggiorno per dovere di cronaca. Ho portato la Jeep in una officinal il cui proprietario e' un ex Mercedes. Per quanto riguarda la temperature sta sostituendo il termostato e ripulendo il radiatore. La perdita di Potenza invece e' dovuta all'attuatore turbo che non fa bene il suo dovere. Mi aveva anticipato che questo e' un altro dei problemi noti di questo motore. Come nel mio caso non ho nessuna spia accesa e nessun errore dal Witech. Con la diagnosi Mercedes invece e' riuscito a capire che il funzionamento dell'attuatore e' starato. Fara' un tentative di taratura oggi. Vi aggiorno domani sull'esito.

  3. #13
    Iscrizione
    Aug 2014
    Fuoristrada
    WH 3.0 CRD 2008
    Città
    Vercelli
    Messaggi
    417

    Predefinito

    se ti dovesse servire il nuovo ,ti posto l'indirizzo della baia dove lo trovi ad un ottimo prezzo ,nuovo chiaramente .

  4. #14
    Iscrizione
    Feb 2003
    Fuoristrada
    2010 G.C. WH S-Limited
    Città
    Avezzano
    Messaggi
    696

    Predefinito

    Grazie Davide. Intanto oggi l'ho ripresa dall'officina dopo sostituzione del termostato.
    Per quanto riguarda l'attuatore, il meccanico mi ha detto di provarla e vedere come va dopo la taratura.
    Eventualmente dovesse servire il ricambio ti avviso

  5. #15
    Iscrizione
    Sep 2015
    Fuoristrada
    GC Overland 3.0 ecoD '14
    Città
    Roma
    Messaggi
    766

    Predefinito

    sono curioso di sapere se ora la lancetta dell'indicatore della temperatura dell'acqua rimane inchiodata a metà cone in tutte le altre macchine del mondo conosciuto.

  6. #16
    Iscrizione
    Feb 2003
    Fuoristrada
    2010 G.C. WH S-Limited
    Città
    Avezzano
    Messaggi
    696

    Predefinito

    Anche io sono curioso.... potro' verificarlo settimana prossima quando partiro' per le ferie.

  7. #17
    Iscrizione
    Feb 2003
    Fuoristrada
    2010 G.C. WH S-Limited
    Città
    Avezzano
    Messaggi
    696

    Predefinito

    Fatto circa 1000 km in condizioni diverse di carico e velocità. La temperatura non è mai salita oltre la prima tacca piccola dopo la metà e non si sono verificate perdite di potenza. Sembra che la sostituzione del termostato e pulizia radiatore abbia risolto il problema.

  8. #18
    Iscrizione
    Sep 2015
    Fuoristrada
    GC Overland 3.0 ecoD '14
    Città
    Roma
    Messaggi
    766

    Predefinito

    quindo con buona probabilità ci potrebbe essere una partita di termostati fallati.

  9. #19
    Iscrizione
    Feb 2003
    Fuoristrada
    2010 G.C. WH S-Limited
    Città
    Avezzano
    Messaggi
    696

    Predefinito

    Il termostato smontato aveva una leggera bombatura sulla parte in gomma esterna. Probabilmente non riusciva a far passare la quantità di liquido necessario quando il motore era sotto carico. Come mai parli di una partita difettosa? Hai notizia di altri problemi come il mio?

  10. #20
    Iscrizione
    Sep 2015
    Fuoristrada
    GC Overland 3.0 ecoD '14
    Città
    Roma
    Messaggi
    766

    Predefinito

    TRACTION 4X4 - PREPARAZIONI ED ACCESSORI
    be si, nel tuo stesso post gia siamo in 3 o 4 ad aver riconosciuto questo comportamento della lancetta che non sta inchiodata al centro come in tutte le auto del mondo.
    proprio perché lo faceva a più di qualcuno anche io lo ritenevo normale.
    anche perché non era mai vicino al rosso.

Pagina 2 di 3 PrimaPrima 123 UltimaUltima

Discussioni Simili

  1. Perdita di potenza
    Di antoliu nel forum 4x4
    Risposte: 0
    Ultimo Messaggio: 08-12-2017, 21:11
  2. Perdita di potenza Grand Cherokee WH/meccanico vicino a Torino
    Di paratesto76 nel forum Grand Cherokee
    Risposte: 8
    Ultimo Messaggio: 16-11-2015, 10:16
  3. Perdita potenza
    Di GregD40 nel forum King Cab / Navara
    Risposte: 0
    Ultimo Messaggio: 04-05-2015, 21:04
  4. perdita improvvisa liquido raffreddamento cinesino
    Di lastico87 nel forum Serie 7: LJ - BJ - KZJ 70/73 - HZJ
    Risposte: 3
    Ultimo Messaggio: 09-08-2014, 01:03
  5. Risposte: 68
    Ultimo Messaggio: 26-02-2014, 16:59

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •