Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 1 di 3 123 UltimaUltima
Risultati da 1 a 10 di 22

Discussione: Wk 3.0 CRD del 2010. Perdita potenza improvvisa

  1. #1
    Iscrizione
    Feb 2003
    Fuoristrada
    2010 G.C. WH S-Limited
    Città
    Avezzano
    Messaggi
    696

    Predefinito Wk 3.0 CRD del 2010. Perdita potenza improvvisa

    Traction 4x4
    www.traction4x4.it

    preparazioni ed accessori
    Tornando dal mare oggi ho mantenuto una andatura allegra (160) senza problemi. Il motore rispondeva bene nei sorpassi e girava pulito. Ad un tratto ho preso una salita abbastanza ripida ma che in passato ho fatto senza problemi. Questa volta invece la velocità è scesa intorno ai 130 e, nonostante accelerassi, avevo la sensazione che rallentasse sempre di più. Nessuna spia accesa e nessun problema segnalato. Ho percorso il tratto in salita a velocità di 130 costante mollando un po' l'acceleratore...finito quel tratto ho riprovato ad accelerare e la risposta è stata come sempre. In un successivo tratto in salita invece tutto è andato bene, la risposta del motore è stata regolare. Cosa può essere successo?

  2. #2
    Iscrizione
    Sep 2011
    Fuoristrada
    WH 3.0 06 ZJ 5.9 98
    Città
    Castenaso Bologna
    Messaggi
    1,634

    Predefinito

    Poco gasolio nel serbatoio?

  3. #3
    Iscrizione
    Feb 2003
    Fuoristrada
    2010 G.C. WH S-Limited
    Città
    Avezzano
    Messaggi
    696

    Predefinito

    Avevo piu' di un quarto di serbatoio.
    Piuttosto sto pensando ad una "rigenerazione" del DPF.... purtroppo non c'e' una spia ed ho avuto la sensazione che il motore avesse un suono piu' cupo.
    Altra cosa che potrebbe essere successa e' che il cambio non abbia "scalato" dall'overdrive. Non ci ho pensato al momento, ma forse dovevo provare a scalare una marcia manualmente.

  4. #4
    Iscrizione
    Jul 2017
    Fuoristrada
    G.Cherokee wj 2.7Crd 2002
    Città
    Sud Sardegna
    Messaggi
    3,560

    Predefinito

    Ti stavo proprio per indicare la non scalata del cambio automatico come possibile problema... ma vista la velocità... poteva essere normale stare con la marcia più alta... ma tu che conosci il mezzo alla fine farai la migliore diagnosi.

  5. #5
    Iscrizione
    May 2014
    Fuoristrada
    WH 3.0 CRD 2006 Limited
    Città
    Sassari - Sardegna
    Messaggi
    201

    Predefinito

    Come ti capisco, ieri rientrando dal mare improvvisamente mi si è accesa (lampeggiante) la spia della farfalla con conseguente calo di potenza (ma senza spia gialla del motore accesa).
    In ogni caso tranquillamente rientro a casa, spengo e riaccendo la macchina e la spia maledettamente lampeggiante sparisce e la macchina (ho fatto un giretto di alcuni km) , riprende a funzionare correttamente.
    Ho sostituito lo swirl 4 anni fa, ricordo che due anni dopo sostituii lo scambiatore, non vorrei che a lavoro fatto non abbiano pulito a dovere dall'olio qualcosa e ora abbia fatto un falso contatto.
    Stasera verifico con il witech il codice di errore registrato e quanto prima smonto il filtro gasolio per vedere il grado di sporzizia presente in zona.
    Le Jeep sono le Jeep, mai tranquilli.....

  6. #6
    Iscrizione
    Feb 2003
    Fuoristrada
    2010 G.C. WH S-Limited
    Città
    Avezzano
    Messaggi
    696

    Predefinito

    Oggi è capitata la stessa cosa. Questa volta ho notato però che il problema si presenta quando dopo una salita fatta allegramente o in rettilineo ma a velocità molto alte, la lancetta della temperatura si sposta dal centro dove si trova normalmente alla prima tacca bianca. Praticamente al centro tra la metà e la tacca rossa. Come la temperatura riscende vicino alla metà, tutto torna a posto. È normale secondo voi questa temperatura così alta ? Potrebbe essere una sorta di protezione del motore? Non ci sono codici memorizzati se non quello della candeletta sul cilindro 5.

  7. #7
    Iscrizione
    Sep 2015
    Fuoristrada
    GC Overland 3.0 ecoD '14
    Città
    Roma
    Messaggi
    766

    Predefinito

    ho un wk2014. da sempre la temperatura oscilla tra il centro esatto e la zona poco sotto i 3quarti verso l'alto.
    l'olio oscilla tra i 94 e i 106.
    parliamo sempre di andature molto sostenute, salite autostradali molto lunghe e a volte nelle code molto intense in città durante la rigenerazione.
    lo swrill potrebbe essere ancora indagato.
    una prova per forzare l'errore in centralina, potrebbe essere quella di dare acceleratore a tavoletta per vedere se la centralina esce dai parametri oltre la tolleranza e ti manifesta qualche segnale

  8. #8
    Iscrizione
    Feb 2003
    Fuoristrada
    2010 G.C. WH S-Limited
    Città
    Avezzano
    Messaggi
    696

    Predefinito

    Confermi l'anno 2014 ? In questo caso i motori sono diversi poiché io ho il motore Mercedes e tu il VM. Comunque leggendo le tue temperature sono praticamente le stesse che ho io.

  9. #9
    Iscrizione
    Sep 2015
    Fuoristrada
    GC Overland 3.0 ecoD '14
    Città
    Roma
    Messaggi
    766

    Predefinito

    si 2014.
    motore e cambio sono diversi .
    altra possibilità potrebbe essere la geometria variabile della turbina che non scorre libera e quindi non alza, alcune volte la pressione a sifficienza.
    anche li per innescare l'errore prova a pestare pesante.

  10. #10
    Iscrizione
    Feb 2003
    Fuoristrada
    2010 G.C. WH S-Limited
    Città
    Avezzano
    Messaggi
    696

    Predefinito

    TRACTION 4X4 - PREPARAZIONI ED ACCESSORI
    Ho provato a pestare pesante più volte ma non si accnde nessuna spia. Settimana prossima cambio il refrigerante e vediamo

Pagina 1 di 3 123 UltimaUltima

Discussioni Simili

  1. Perdita di potenza
    Di antoliu nel forum 4x4
    Risposte: 0
    Ultimo Messaggio: 08-12-2017, 21:11
  2. Perdita di potenza Grand Cherokee WH/meccanico vicino a Torino
    Di paratesto76 nel forum Grand Cherokee
    Risposte: 8
    Ultimo Messaggio: 16-11-2015, 10:16
  3. Perdita potenza
    Di GregD40 nel forum King Cab / Navara
    Risposte: 0
    Ultimo Messaggio: 04-05-2015, 21:04
  4. perdita improvvisa liquido raffreddamento cinesino
    Di lastico87 nel forum Serie 7: LJ - BJ - KZJ 70/73 - HZJ
    Risposte: 3
    Ultimo Messaggio: 09-08-2014, 01:03
  5. Risposte: 68
    Ultimo Messaggio: 26-02-2014, 16:59

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •