Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 1 di 5 123 ... UltimaUltima
Risultati da 1 a 10 di 47

Discussione: Sono disperato

  1. Predefinito Sono disperato

    ho un terracan 2900 crdi 150cv del 2004,
    sino a 210000 km mai nessun problema motore,
    30 giorni fa (probabilmente a causa gasolio sporco in prov lecce) prima si è accesa la spia check per 3 gg (ma senza alcun problema o calo sul motore) e poi si è spenta per strada senza più riaccendersi.
    il meccanico ha proceduto a verificare filtro (cambiato) ... macchina non parte.
    il meccanico ha proceduto a far rifare da pompista sia pompa che iniettori (pompa aveva smeriglio ed è stata rifatta e gli iniettori erano tutti e 4 tappati e sono stati rifatti), ha poi fatto pulizia serbatoio, pulizia con ultrasuoni sensore delphi e cannette iniettori, ed infine a rimontare pompa ed iniettori ... la macchina riparte ma, accesa per un ora manda in pressione circuito di rafferddamento (in pressione solo, non con ebollizione ma con acqua a temperatuta).
    il meccanico smonta testata e nota guarnizione leggermente bruziacchiata).
    il meccanico fa sistemare la testata, la fa provare a freddo ed a caldo (nessuna trafilatura), cambia guarnizione e rimonta tutto.
    Con testata "testata" e con nuova guarnizione la macchina parte ma il problema della pressione nel circuito acqua di rafferddamento permane, con acqua in gran pressione ma a temperatura corretta.
    il meccanico controlla pompa acqua e termostato ma sono ok.
    Non so più cosa fare.
    qualcuno ha avuto pari problemi ?
    qualcuno ha suggerimenti sulla causa e/o sulla possibile soluzione?
    grazie

  2. #2
    Iscrizione
    Jul 2017
    Fuoristrada
    G.Cherokee wj 2.7Crd 2002
    Città
    Sud Sardegna
    Messaggi
    2,486

    Predefinito

    Ciao e benvenuto.

    Se é in pressione solo a caldo... Tutti i motori vanno in pressione a caldo, ma se il meccanico é preoccupato magari si tratta di una pressione non normale....

    Consuma acqua?
    Ci sono tracce di olio nell'acqua o di acqua nell'olio?
    Quando é spenta da un po' di tempo la pressione persiste?

  3. Predefinito

    si è in pressione a caldo
    non ci sono tracce di olio nell'acqua
    dopo tempo, a freddo, pressione scende

    potrebbe essere trafilata una canna e monoblocco, sopra la corsa del pistone e non sotto (presione senza olio)?

  4. #4
    Iscrizione
    Dec 2011
    Fuoristrada
    SSANGYONG RODIUS,TERRACAN
    Città
    Trieste- Plemet/Bretagne
    Messaggi
    1,957

    Predefinito

    Tocca tutti i manicotti.Sono duri,caldi uguali?
    la vaschetta ha il blu dell' antigelo perfetto e nuovo?
    spero abbia cambiato, ha rifatto la testata..
    ciao,bertus

  5. Predefinito

    i manicotti sono duri uguali ma non caldi
    l'antigelo è sporco ma senza tracce di olio
    si ha rifatto testata e guarnizione

  6. #6
    Iscrizione
    Jan 2017
    Fuoristrada
    Hyundai Terracan 2.9 2006
    Città
    milano
    Messaggi
    260

    Predefinito

    ciao, scusa non per infiere ma sono curioso: quanto hai pagato per rifare pompa + 4 iniettori? gli iniettori li ha sostituiti o solo puliti?

  7. #7
    Iscrizione
    Jul 2017
    Fuoristrada
    G.Cherokee wj 2.7Crd 2002
    Città
    Sud Sardegna
    Messaggi
    2,486

    Predefinito

    Una soffiatura, fa molta pressione....fino a far bollire l'acqua e fa aprire la sovrappressione del tappo....se il tappo non perde dovrebbe essere ancora nella pressione di lavoro.... Se il tappo non apre si spacca qualche tubo...

    Riempi bene la vaschetta e controlla se risalgono delle bollicine anche piccole...

    Ovviamente quando l'acqua inizierà a scaldarsi uscirà dalla vaschetta senza tappo....

    Se non si vedono bollicine e dopo spenta da un po' i tubi non sono più duri.... Magari é normale...

    Dalla tastiera non si può capire se é normale o meno...

  8. Predefinito

    la pressione c'è ed è alta (i tubi sembrano di metallo) ma l'acqua non scalda ... peraltro (detto da uomo di scienza ma con nessuna cognizione motoristica) l'acqua è un liquido e metterlo in pressione non lo scalda ... a meno che non ci siano gas ad alta temperatura (fumi scoppio in camera) che trafilino da canna o testata o guarnizione.
    visto che non è testata o guarnizione (appena cambiati e testati) nel mio caso potrebbe essere che dalla canna (sopra la corsa del pistone in quanto non cì è perdita di olio in acqua) trafili gas combustine nella camicia e nel circuito di raffreddamento, tanto da aumentare la pressione ma non da scaldare acqua eccessivamente (sotto limite) ?

    - - - Aggiornato - - -

    1,1K + iva, pompa rifatta completamente (albero etc) iniettori rifatti completamente (ugelli,valvoline, elettronica)

  9. #9
    Iscrizione
    Dec 2011
    Fuoristrada
    SSANGYONG RODIUS,TERRACAN
    Città
    Trieste- Plemet/Bretagne
    Messaggi
    1,957

    Predefinito

    In genere un aumento di pressione porta il liquido ad espandersi al massimo in vaschetta, poi sfiatare dal tubetto di sovrapressione.
    ti succede questo?
    La lancetta va oltre la metà?
    Vedi movimenti accentuati di lancetta andando in salita(aumenta) e discesa(cala quasi subito)
    riscaldamento funziona bene,senza borbottii?
    bertus

  10. Predefinito

    il meccanico ha detto che dopo un po che motore è acceso, la pressione aumenta così tanto che - oltre ad avere manicotti a ferro - se svita appena il tappo esce l'acqua a fiumi copiosamente, si svuota tutto insomma.
    lui ritiene che la pressione così alta è troppo troppo più alta del normale (dice che questa è un motore che potrebbe funzionare anche a tappo raffreddamento aperto e non dovrebbe uscir acqua se non appena appena)
    la macchina da quando si è fermata un mese fa è sempre in officina e non posso fare prove "tipo movimenti accentuati di lancetta andando in salita(aumenta) e discesa(cala quasi subito)".
    prima che si fermasse lancetta acqua era ok e riscaldamento funzionava bene (non mi pare di aver sentito borbottii)

Pagina 1 di 5 123 ... UltimaUltima

Discussioni Simili

  1. Un aiuto per un disperato
    Di alexb nel forum 4x4
    Risposte: 14
    Ultimo Messaggio: 25-11-2016, 14:25
  2. Disperato Range p38
    Di hulk64 nel forum Range Rover
    Risposte: 55
    Ultimo Messaggio: 24-03-2016, 19:49
  3. mi presento e disperato!!
    Di Tyler78 nel forum Lada Niva
    Risposte: 34
    Ultimo Messaggio: 24-12-2015, 17:38
  4. Non sono morto!
    Di flaviope nel forum Grand Cherokee
    Risposte: 4
    Ultimo Messaggio: 07-11-2014, 07:48
  5. sono nuovo
    Di filippoboston nel forum Benvenuto
    Risposte: 1
    Ultimo Messaggio: 02-10-2014, 13:16

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •