Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 16

Discussione: Problema lampade fari anteriori led

  1. Predefinito Problema lampade fari anteriori led

    Ho comprato delle lampade led per sostituire quelle dei fari anteriori,ma non si accendono,qualcuno ha riscontrato lo stesso problema ?

  2. #2
    Iscrizione
    Nov 2000
    Fuoristrada
    vedi firma sotto! :)
    Città
    Sąmątørzä (TS)
    Messaggi
    6,257

    Predefinito

    I led hanno una polarità. Se non sono h4 ma tipo h1 o h7 con due soli poli potresti aver attaccato i connettori al contrario. Se guardi bene avranno anche scritto+ -
    Felice possessore di Sportage 2.0 cabrio , offro da bere a chi incontro con un' auto come la mia, il che non capita mai

  3. Predefinito

    Le lampade sono H 4, pertanto hanno il connettore a tre poli che non può essere invertito

  4. #4
    Iscrizione
    Jul 2017
    Fuoristrada
    G.Cherokee wj 2.7Crd 2002
    Città
    Sud Sardegna
    Messaggi
    3,079

    Predefinito

    Prova ad alimentarle da fonte diversa, alimentatore...batteria. E verifica la polarità con cui accendono le lampade.

  5. #5
    Iscrizione
    Nov 2000
    Fuoristrada
    vedi firma sotto! :)
    Città
    Sąmątørzä (TS)
    Messaggi
    6,257

    Predefinito

    Se ha le h4 e le alogene funzionano... vuol dire che non funzionano.
    Se le hai prese in rete fattele cambiare o restituiscile e chiedi il rimborso.
    Per curiosità ci mostreresti dove le hai prese e quanto hai speso? (puoi fare un link commerciale... se te lo chiede espressamente un' utente!)
    Altresì potrebbe essere che chi le ha fabbricate ha invertito due fili... il test con due fili con fastom collegati alla batteria potrebbe vedere se collegate "sbagliate" funzionano.
    In tal caso potresti chiedere comunque il rimborso in quanto il difetto è facilmente riscontrabile e filmabile, per poi ripararle.
    Felice possessore di Sportage 2.0 cabrio , offro da bere a chi incontro con un' auto come la mia, il che non capita mai

  6. Predefinito

    Le lampade gunzionano, le ho provate su una focus, quindi i contatti devono essere a posto
    Immagini Allegate Immagini Allegate

  7. #7
    Iscrizione
    Jul 2017
    Fuoristrada
    G.Cherokee wj 2.7Crd 2002
    Città
    Sud Sardegna
    Messaggi
    3,079

    Predefinito

    Rimane solo da pensare che il tuo impianto nel (Pajero sport, giusto?) tuo fuoristrada, abbia differenze rispetto alla focus....

    Ci vuole un tester e misurare le polarità...

  8. Predefinito

    Risolto, il pajero sport ha il positivo sopra e due masse ai lati a differenza delle auto europee che di solito hanno la massa sopra e due positivi ai lati

  9. #9
    Iscrizione
    Jul 2017
    Fuoristrada
    G.Cherokee wj 2.7Crd 2002
    Città
    Sud Sardegna
    Messaggi
    3,079

    Predefinito

    Quindi polarità invertita che ai led non piace.

  10. Predefinito

    Pensavo di aver risolto cambiando kit con uno senza polarità, adesso si accendono, ma si è invertito tutto,gli anabbaglianti funzionano da abbaglianti e viceversa

Pagina 1 di 2 12 UltimaUltima

Discussioni Simili

  1. WJ: Fari anteriori
    Di ggl55 nel forum Grand Cherokee
    Risposte: 76
    Ultimo Messaggio: 24-05-2018, 17:30
  2. WH2: grand cherokee wk2 fari anteriori
    Di giovanni66 nel forum Grand Cherokee
    Risposte: 12
    Ultimo Messaggio: 26-12-2017, 19:12
  3. Sostituzione lampade Fari al WH
    Di doctor_cpu nel forum Grand Cherokee
    Risposte: 17
    Ultimo Messaggio: 12-09-2017, 17:21
  4. Problema ruote anteriori
    Di RamV10 nel forum Cerchioni e pneumatici
    Risposte: 2
    Ultimo Messaggio: 26-01-2017, 12:17
  5. Sostituire lampade fendinebbia anteriori WK2
    Di gianfrynco1 nel forum Grand Cherokee
    Risposte: 5
    Ultimo Messaggio: 19-10-2016, 07:25

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •