Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 1 di 3 123 UltimaUltima
Risultati da 1 a 10 di 25

Discussione: RR 3.5 1983 - problemi accensione

  1. #1
    Iscrizione
    Dec 2017
    Fuoristrada
    RR Classic 3.5 1983 aut
    Città
    Rimini
    Messaggi
    5

    Predefinito RR 3.5 1983 - problemi accensione

    Aylmer Motors
    www.aylmer.it

    cambi e ricambi di un mito
    Ciao tutti,

    La mia stupenda RR Bianco panna dal 1983, Cambio automatico, iniezione (così mi ha detto meccanico), ha un problema di accensione.

    Quando è ferma per molto tempo si accende immediatamente, perfetto. Ed è musica !

    Dopo averla usata e spenta, impossibile accenderla dopo poco tempo. Devo aspettare almeno 20 minuti.

    Fino qualche mese fa si accendeva, ma ci voleva del tempo, tipo 10 secondi di chiave in start, fino a quando prendeva a partiva. Il meccanico mi disse che era normale per quel motore iniezione.
    Ora però proprio non si accende se non si aspettano almeno 20 minuti.

    Sapete quale potrebbe essere il problema ?

    Grazie Grazie Grazie

  2. #2
    Iscrizione
    Jul 2017
    Fuoristrada
    G.Cherokee wj 2.7Crd 2002
    Città
    Sud Sardegna
    Messaggi
    2,827

    Predefinito

    Magari é normale anche che non si accenda mai......per il meccanico.....

  3. #3
    Iscrizione
    Dec 2017
    Fuoristrada
    RR Classic 3.5 1983 aut
    Città
    Rimini
    Messaggi
    5

    Predefinito

    Non aiuta. Grazie lo stesso.

  4. #4
    Iscrizione
    Jul 2017
    Fuoristrada
    G.Cherokee wj 2.7Crd 2002
    Città
    Sud Sardegna
    Messaggi
    2,827

    Predefinito

    Lo so che non aiuta, scusa la battuta.

    Ma vediamo la situazione, non accende a caldo oppure non accende dopo essere stata accesa e spenta a caldo e a freddo?

  5. #5
    Iscrizione
    Nov 2002
    Fuoristrada
    Toyota HZJ71
    Città
    Roma
    Messaggi
    2,344

    Predefinito

    E' vero che non aiuta,
    e allora comincia ad aiutarci tu con l'aggiornamento del tuo profilo con anno/modello/motorizzazione della tua Range Rover e luogo di residenza
    potrebbe essere un problema d'iniezione ....

    Giacomo

  6. #6
    Iscrizione
    Aug 2009
    Fuoristrada
    Ho avuto un SJ410, un Korando 2.3 TD. Adesso niente 4x4. Ma appena potrò...
    Città
    Vercelli
    Messaggi
    149

    Predefinito

    Azzardo un probabile malfunzionamento della pompa di benzina, che comincia a caldo. Ma è un'ipotesi senza possibilità di conferma

  7. #7
    Iscrizione
    Dec 2017
    Fuoristrada
    RR Classic 3.5 1983 aut
    Città
    Rimini
    Messaggi
    5

    Predefinito

    Non ti preoccupare. Grazie mille se riesci a dar consiglio.

    Non si accende a caldo direi, se caldo si intende anche un solo giretto di 5 minuti.

    Quindi: esco di casa tutto perfetto, arrivo edicola e spengo per un minuto per prendere giornale, non si accende. Devo attendere 20 minuti.

  8. #8
    Iscrizione
    Jul 2004
    Città
    Parco del Ticino
    Messaggi
    4,321

    Predefinito

    Che una Range dell' 83 sia ad iniezione la vedo dura.

    Il meccanico dice che lo è e tu non lo sai se lo è o meno. Siamo almeno sicuri che ci metti la benzina invece del gasolio o viceversa?

  9. #9
    Iscrizione
    Dec 2017
    Fuoristrada
    RR Classic 3.5 1983 aut
    Città
    Rimini
    Messaggi
    5

    Predefinito

    Citazione Originariamente Scritto da walkiepol Visualizza Messaggio
    Che una Range dell' 83 sia ad iniezione la vedo dura.

    Il meccanico dice che lo è e tu non lo sai se lo è o meno. Siamo almeno sicuri che ci metti la benzina invece del gasolio o viceversa?
    Non aiuta. Grazie lo stesso.

  10. #10
    Iscrizione
    Nov 2009
    Fuoristrada
    WJ 4.7 V8 HO m.y. 2002
    Città
    Milano
    Messaggi
    8,332

    Predefinito

    AYLMER MOTORS
    Ciao Milog,
    benvenuto nel forum.

    cosa significa esattamente: "...iniezione (così mi ha detto il meccanico)"?

    Il mecca ha già fatto una diagnosi? non riesce a capire?
    Cosa vuol dire che non si accende, che il motorino gira ma il motore non si avvia? che il motorino gira lento e non si avvia? Che mentre gira il motorino da qualche segno di accensione?
    Quando avvi il quadro rimane acceso?
    Quando riparte parte bene o gira male?

    Queste info aiutano...

    ...come anche una battuta aiuta a sdrammatizzare il problema e a far capire che qua c'è un gruppo di amici che son qui per aiutarsi a vicenda, a volte anche ridendo e scherzando.
    Ultima modifica di mak_v8; 31-12-2017 alle 18:34

Pagina 1 di 3 123 UltimaUltima

Discussioni Simili

  1. Problemi di accensione
    Di lory71 nel forum Pajero V 60
    Risposte: 6
    Ultimo Messaggio: 23-10-2015, 21:53
  2. problemi di accensione
    Di alessandro f 74 nel forum Grand Cherokee
    Risposte: 10
    Ultimo Messaggio: 08-06-2015, 09:53
  3. problemi accensione...
    Di tommy_vercetty nel forum Grand Cherokee
    Risposte: 8
    Ultimo Messaggio: 04-11-2014, 06:10
  4. Problemi accensione pajero a freddo
    Di phantom_83 nel forum Pajero Sport
    Risposte: 9
    Ultimo Messaggio: 24-07-2014, 20:32

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •